<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://smartphone-mania.de/xmlrpc.php" />
    
      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=8631;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    <meta property="og:image" content="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung.jpg" /><meta name="author" content="Paddy">
<link rel="icon" type="image/png" href="https://smartphone-mania.de/wp-content/uploads/2015/10/smartphone-mania_favicon-10-15.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>News: Samsung Galaxy S8 - Daten, Release und Bilder/Video</title>
<meta name="description" content="Das Galaxy S8 ist in aller Munde und auch dieses Mal soll es das iPhone 7 vom Thron kippen. Wir zeigen euch Bilder, Videos und technische Daten."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="News: Samsung Galaxy S8 - Daten, Release und Bilder/Video" />
<meta property="og:description" content="Das Galaxy S8 ist in aller Munde und auch dieses Mal soll es das iPhone 7 vom Thron kippen. Wir zeigen euch Bilder, Videos und technische Daten." />
<meta property="og:url" content="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/" />
<meta property="article:publisher" content="https://www.facebook.com/smartphonemania.blog" />
<meta property="article:tag" content="Bilder" />
<meta property="article:tag" content="Daten" />
<meta property="article:tag" content="Galaxy S8" />
<meta property="article:tag" content="Leak" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="Video" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-06T18:43:34+01:00" />
<meta property="og:image" content="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Das Galaxy S8 ist in aller Munde und auch dieses Mal soll es das iPhone 7 vom Thron kippen. Wir zeigen euch Bilder, Videos und technische Daten." />
<meta name="twitter:title" content="News: Samsung Galaxy S8 - Daten, Release und Bilder/Video" />
<meta name="twitter:site" content="@smartphone_wahn" />
<meta name="twitter:image" content="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung.jpg" />
<meta name="twitter:creator" content="@smartphone_wahn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://smartphone-mania.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://smartphone-mania.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video Kommentar-Feed" href="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/smartphone-mania.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://smartphone-mania.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://smartphone-mania.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wrcptfront-css'  href='https://smartphone-mania.de/wp-content/plugins/wrc-pricing-tables/css/wrcpt-front.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://smartphone-mania.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://smartphone-mania.de/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/third-party/cookie/js.cookie.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/smartphone-mania.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Verstecke Antworten","wc_show_replies_text":"Zeige Antworten","wc_msg_required_fields":"Bitte die erforderlichen Felder ausf\u00fcllen","wc_invalid_field":"Manche Felder sind ung\u00fcltig","wc_error_empty_text":"Bitte leere Felder ausf\u00fcllen","wc_error_url_text":"URL ist ung\u00fcltig","wc_error_email_text":"E-Mail ist ung\u00fcltig","wc_invalid_captcha":"Ung\u00fcltiger Captcha Code","wc_login_to_vote":"Du musst eingeloggt sein, um abzustimmen","wc_deny_voting_from_same_ip":"Du kannst nicht f\u00fcr diesen Kommentar abstimmen","wc_self_vote":"Du kannst nicht f\u00fcr diesen Kommentar abstimmen","wc_vote_only_one_time":"Du hast schon f\u00fcr diesen Kommentar gestimmt","wc_voting_error":"Fehler","wc_held_for_moderate":"Kommentar wartet auf \u00dcberpr\u00fcfung","wc_comment_edit_not_possible":"Sorry, du kannst diesen Kommentar nicht mehr \u00e4ndern","wc_comment_not_updated":"Sorry, der Kommentar wurde nicht aktualisiert","wc_comment_not_edited":"Du hast keine \u00c4nderungen vorgenommen","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neuer Kommentare","wc_new_reply_button_text":"neue Antwort zu deinem Kommentar","wc_new_replies_button_text":"neue Antworten zu deinen Kommentaren","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.6","wc_post_id":13038,"loadLastCommentId":null,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.6'></script>
<link rel='https://api.w.org/' href='https://smartphone-mania.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://smartphone-mania.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://smartphone-mania.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://smartphone-mania.de/?p=13038' />
<link rel="alternate" type="application/json+oembed" href="https://smartphone-mania.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsmartphone-mania.de%2Fnews-samsung-galaxy-s8-daten-release-und-bildervideo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://smartphone-mania.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsmartphone-mania.de%2Fnews-samsung-galaxy-s8-daten-release-und-bildervideo%2F&#038;format=xml" />
<style type="text/css">div#toc_container {width: 100%;}</style><style type="text/css">#wpcomm .wc_new_comment{background:#0091EE;}#wpcomm .wc_new_reply{background:#0091EE;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#ED0027;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#ED0027;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#ED0027;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#ED0027;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#ED0027;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#ED0027;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#0091EE;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#0091EE;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#0091EE;cursor:pointer;}.wpdiscuz-sort-button-active{color:#0091EE!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#0091EE;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #0091EE!important; background:#0091EE!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #0091EE!important; background:#0091EE!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#0091EE!important; border:1px solid #0091EE!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://smartphone-mania.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://smartphone-mania.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/smartphone-mania.de\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="https:\/\/smartphone-mania.de\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=555;
var tds_theme_color_site_wide="#0091ee";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  setTimeout("ga('send', 'event', 'nobounce', '27 seconds')",27000);
  ga('create', 'UA-32164145-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="d6ffee2f08416c8853e6559911c3cfcd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5874868356113740",
    enable_page_level_ads: true
  });
</script>
</head>


<body class="post-template-default single single-post postid-13038 single-format-standard news-samsung-galaxy-s8-daten-release-und-bildervideo single_template_7 white-menu wpb-js-composer js-comp-ver-4.12.1 vc_non_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SCHLIESSEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menueleiste-container"><ul id="menu-menueleiste" class=""><li id="menu-item-8378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8378"><a href="https://smartphone-mania.de/news/">News</a></li>
<li id="menu-item-8367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8367"><a href="https://smartphone-mania.de/smartphone-hersteller/">Hersteller</a>
<ul class="sub-menu">
	<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="https://smartphone-mania.de/smartphone-hersteller/lenovo/">Lenovo</a></li>
	<li id="menu-item-11655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11655"><a href="https://smartphone-mania.de/smartphone-hersteller/bq/">bq</a></li>
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="https://smartphone-mania.de/smartphone-hersteller/blackberry/">BlackBerry</a></li>
	<li id="menu-item-8377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8377"><a href="https://smartphone-mania.de/smartphone-hersteller/sony/">Sony</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8376"><a href="https://smartphone-mania.de/smartphone-hersteller/samsung/">Samsung</a></li>
	<li id="menu-item-8375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8375"><a href="https://smartphone-mania.de/smartphone-hersteller/nokia/">Nokia</a></li>
	<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373"><a href="https://smartphone-mania.de/smartphone-hersteller/lg/">LG</a></li>
	<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374"><a href="https://smartphone-mania.de/smartphone-hersteller/microsoft/">Microsoft</a></li>
	<li id="menu-item-8372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8372"><a href="https://smartphone-mania.de/smartphone-hersteller/iphone/">iPhone</a></li>
	<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371"><a href="https://smartphone-mania.de/smartphone-hersteller/huawei/">Huawei</a></li>
	<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8370"><a href="https://smartphone-mania.de/smartphone-hersteller/htc/">HTC</a></li>
	<li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8368"><a href="https://smartphone-mania.de/smartphone-hersteller/asus/">Asus</a></li>
	<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8369"><a href="https://smartphone-mania.de/smartphone-hersteller/google/">Google</a></li>
	<li id="menu-item-11511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11511"><a href="https://smartphone-mania.de/smartphone-hersteller/zte/">ZTE</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://smartphone-mania.de/anleitungen/">Anleitungen &#038; Tipps</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://smartphone-mania.de/android/">Android</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://smartphone-mania.de/ios/">iOS</a></li>
<li id="menu-item-11686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11686"><a href="https://smartphone-mania.de/werkstatt-test/">Werkstatt Test</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/smartphonemania.blog" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/101274692290939825774/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/smartphone_wahn" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
            </div>
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="https://smartphone-mania.de/"><img src="https://smartphone-mania.de/wp-content/uploads/2015/07/smartphone-mania_header-07-15.png" alt="smartphone mania header Logo"/></a>
            </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="https://smartphone-mania.de/"><img src="https://smartphone-mania.de/wp-content/uploads/2015/07/smartphone-mania_header-07-15.png" alt="smartphone mania header Logo"/></a>
        </div>
    <div class="menu-menueleiste-container"><ul id="menu-menueleiste-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-8378"><a href="https://smartphone-mania.de/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58c2b8518f094 = new tdBlock();
block_td_uid_1_58c2b8518f094.id = "td_uid_1_58c2b8518f094";
block_td_uid_1_58c2b8518f094.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_491084884 td_uid_1_58c2b8518f094_rand"}';
block_td_uid_1_58c2b8518f094.td_column_number = "3";
block_td_uid_1_58c2b8518f094.block_type = "td_block_mega_menu";
block_td_uid_1_58c2b8518f094.post_count = "5";
block_td_uid_1_58c2b8518f094.found_posts = "905";
block_td_uid_1_58c2b8518f094.header_color = "";
block_td_uid_1_58c2b8518f094.ajax_pagination_infinite_stop = "";
block_td_uid_1_58c2b8518f094.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_1_58c2b8518f094);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_491084884 td_uid_1_58c2b8518f094_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58c2b8518f094 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/" rel="bookmark" title="News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung-180x135.jpg" alt="Samsung Galaxy S8 Front" title="News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/" rel="bookmark" title="News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video">News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/fuer-einsteiger-oder-sparer-samsung-galaxy-a3-2016/" rel="bookmark" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/12/Samsung-Galaxy-A3-2016-Weiß-180x135.jpg" alt="Samsung Galaxy A3 2016 Weiß" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/fuer-einsteiger-oder-sparer-samsung-galaxy-a3-2016/" rel="bookmark" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016">Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/handytarif-vergleich-das-richtige-smartphone-mit-vertrag-finden/" rel="bookmark" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2017/01/445868_web_R_K_by_Thorben-Wengert_pixelio.de_-180x135.jpg" alt="Handytarif-Vergleich" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/handytarif-vergleich-das-richtige-smartphone-mit-vertrag-finden/" rel="bookmark" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden">Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/fieser-scherz-greift-alle-iphones-an/" rel="bookmark" title="Fieser Scherz greift alle iPhones an"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/11/iPhone-6s-alle-Farben-180x135.jpg" alt="iPhone 6S in allen Farben" title="Fieser Scherz greift alle iPhones an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/fieser-scherz-greift-alle-iphones-an/" rel="bookmark" title="Fieser Scherz greift alle iPhones an">Fieser Scherz greift alle iPhones an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/kurz-review-vikings-war-of-clans/" rel="bookmark" title="Kurz-Review: Vikings: War of Clans"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2017/01/blogger-336371_1920-180x135.jpg" alt="Blogger Bild" title="Kurz-Review: Vikings: War of Clans"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/kurz-review-vikings-war-of-clans/" rel="bookmark" title="Kurz-Review: Vikings: War of Clans">Kurz-Review: Vikings: War of Clans</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58c2b8518f094" data-td_block_id="td_uid_1_58c2b8518f094" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58c2b8518f094" data-td_block_id="td_uid_1_58c2b8518f094" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-8367"><a href="https://smartphone-mania.de/smartphone-hersteller/">Hersteller</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11656"><a href="https://smartphone-mania.de/smartphone-hersteller/lenovo/">Lenovo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11655"><a href="https://smartphone-mania.de/smartphone-hersteller/bq/">bq</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11654"><a href="https://smartphone-mania.de/smartphone-hersteller/blackberry/">BlackBerry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8377"><a href="https://smartphone-mania.de/smartphone-hersteller/sony/">Sony</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8376"><a href="https://smartphone-mania.de/smartphone-hersteller/samsung/">Samsung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8375"><a href="https://smartphone-mania.de/smartphone-hersteller/nokia/">Nokia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8373"><a href="https://smartphone-mania.de/smartphone-hersteller/lg/">LG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8374"><a href="https://smartphone-mania.de/smartphone-hersteller/microsoft/">Microsoft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8372"><a href="https://smartphone-mania.de/smartphone-hersteller/iphone/">iPhone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8371"><a href="https://smartphone-mania.de/smartphone-hersteller/huawei/">Huawei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8370"><a href="https://smartphone-mania.de/smartphone-hersteller/htc/">HTC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8368"><a href="https://smartphone-mania.de/smartphone-hersteller/asus/">Asus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8369"><a href="https://smartphone-mania.de/smartphone-hersteller/google/">Google</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11511"><a href="https://smartphone-mania.de/smartphone-hersteller/zte/">ZTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-237"><a href="https://smartphone-mania.de/anleitungen/">Anleitungen &#038; Tipps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58c2b85198ba5 = new tdBlock();
block_td_uid_2_58c2b85198ba5.id = "td_uid_2_58c2b85198ba5";
block_td_uid_2_58c2b85198ba5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_1024539192 td_uid_2_58c2b85198ba5_rand"}';
block_td_uid_2_58c2b85198ba5.td_column_number = "3";
block_td_uid_2_58c2b85198ba5.block_type = "td_block_mega_menu";
block_td_uid_2_58c2b85198ba5.post_count = "5";
block_td_uid_2_58c2b85198ba5.found_posts = "216";
block_td_uid_2_58c2b85198ba5.header_color = "";
block_td_uid_2_58c2b85198ba5.ajax_pagination_infinite_stop = "";
block_td_uid_2_58c2b85198ba5.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_2_58c2b85198ba5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1024539192 td_uid_2_58c2b85198ba5_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58c2b85198ba5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/handytarif-vergleich-das-richtige-smartphone-mit-vertrag-finden/" rel="bookmark" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2017/01/445868_web_R_K_by_Thorben-Wengert_pixelio.de_-180x135.jpg" alt="Handytarif-Vergleich" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/handytarif-vergleich-das-richtige-smartphone-mit-vertrag-finden/" rel="bookmark" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden">Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/bluetooth-headsets-alles-was-du-wissen-musst/" rel="bookmark" title="Bluetooth Headsets &#8211; alles, was du wissen musst"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/10/maxresdefault-5-180x135.jpg" alt="" title="Bluetooth Headsets &#8211; alles, was du wissen musst"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/bluetooth-headsets-alles-was-du-wissen-musst/" rel="bookmark" title="Bluetooth Headsets &#8211; alles, was du wissen musst">Bluetooth Headsets &#8211; alles, was du wissen musst</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/anleitung-ziffernblatthomescreen-bei-der-apple-watch-aendern/" rel="bookmark" title="Anleitung: Zifferblatt bei der Apple Watch ändern"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/Zifferblatt-Auswahl-ändern-180x135.png" alt="Apple Watch Zifferblatt ändern" title="Anleitung: Zifferblatt bei der Apple Watch ändern"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/anleitung-ziffernblatthomescreen-bei-der-apple-watch-aendern/" rel="bookmark" title="Anleitung: Zifferblatt bei der Apple Watch ändern">Anleitung: Zifferblatt bei der Apple Watch ändern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/apple-watch-mit-dem-iphone-koppeln-und-verbinden/" rel="bookmark" title="Apple Watch mit dem iPhone koppeln oder entkoppeln"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/Apple-Watch-koppeln-180x135.png" alt="Apple Watch koppeln Einstellung" title="Apple Watch mit dem iPhone koppeln oder entkoppeln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/apple-watch-mit-dem-iphone-koppeln-und-verbinden/" rel="bookmark" title="Apple Watch mit dem iPhone koppeln oder entkoppeln">Apple Watch mit dem iPhone koppeln oder entkoppeln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/anleitung-home-button-einstellen-beim-iphone/" rel="bookmark" title="Anleitung: Home-Button einstellen beim iPhone"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/iPhone-Home-Button-einstellen-180x135.png" alt="iPhone Home-Taste einstellen" title="Anleitung: Home-Button einstellen beim iPhone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/anleitung-home-button-einstellen-beim-iphone/" rel="bookmark" title="Anleitung: Home-Button einstellen beim iPhone">Anleitung: Home-Button einstellen beim iPhone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58c2b85198ba5" data-td_block_id="td_uid_2_58c2b85198ba5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58c2b85198ba5" data-td_block_id="td_uid_2_58c2b85198ba5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://smartphone-mania.de/android/">Android</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58c2b8519de99 = new tdBlock();
block_td_uid_3_58c2b8519de99.id = "td_uid_3_58c2b8519de99";
block_td_uid_3_58c2b8519de99.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_1303833307 td_uid_3_58c2b8519de99_rand"}';
block_td_uid_3_58c2b8519de99.td_column_number = "3";
block_td_uid_3_58c2b8519de99.block_type = "td_block_mega_menu";
block_td_uid_3_58c2b8519de99.post_count = "5";
block_td_uid_3_58c2b8519de99.found_posts = "56";
block_td_uid_3_58c2b8519de99.header_color = "";
block_td_uid_3_58c2b8519de99.ajax_pagination_infinite_stop = "";
block_td_uid_3_58c2b8519de99.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_58c2b8519de99);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1303833307 td_uid_3_58c2b8519de99_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58c2b8519de99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/sony-xperia-zeitplan-fuer-android-7-nougat-steht/" rel="bookmark" title="Sony Xperia: Zeitplan für Android 7-Nougat steht!"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/02/Sony-Xperia-M5-Weiß-180x135.jpg" alt="Sony Xperia M5 Weiß" title="Sony Xperia: Zeitplan für Android 7-Nougat steht!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/sony-xperia-zeitplan-fuer-android-7-nougat-steht/" rel="bookmark" title="Sony Xperia: Zeitplan für Android 7-Nougat steht!">Sony Xperia: Zeitplan für Android 7-Nougat steht!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/lg-bringt-das-erste-smartphone-mit-android-nougat/" rel="bookmark" title="LG bringt das V20 mit Android Nougat"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/maxresdefault-1-180x135.jpg" alt="" title="LG bringt das V20 mit Android Nougat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/lg-bringt-das-erste-smartphone-mit-android-nougat/" rel="bookmark" title="LG bringt das V20 mit Android Nougat">LG bringt das V20 mit Android Nougat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/android-auf-dem-iphone-wie-geht-das/" rel="bookmark" title="Android auf dem iPhone: Wie geht das?"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/sddefault-180x135.jpg" alt="" title="Android auf dem iPhone: Wie geht das?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/android-auf-dem-iphone-wie-geht-das/" rel="bookmark" title="Android auf dem iPhone: Wie geht das?">Android auf dem iPhone: Wie geht das?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/ein-smartphone-zum-schnaeppchenpreis-bei-aldi/" rel="bookmark" title="Ein Smartphone zum Schnäppchenpreis bei Aldi"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/07/pixelio.de_flown-180x135.jpg" alt="Smartphone Geld" title="Ein Smartphone zum Schnäppchenpreis bei Aldi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/ein-smartphone-zum-schnaeppchenpreis-bei-aldi/" rel="bookmark" title="Ein Smartphone zum Schnäppchenpreis bei Aldi">Ein Smartphone zum Schnäppchenpreis bei Aldi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/das-geheimnis-ist-gelueftet-android-n-ist-nougat/" rel="bookmark" title="Das Geheimnis ist gelüftet: Android N ist Nougat"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/07/maxresdefault-2-180x135.jpg" alt="" title="Das Geheimnis ist gelüftet: Android N ist Nougat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/das-geheimnis-ist-gelueftet-android-n-ist-nougat/" rel="bookmark" title="Das Geheimnis ist gelüftet: Android N ist Nougat">Das Geheimnis ist gelüftet: Android N ist Nougat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58c2b8519de99" data-td_block_id="td_uid_3_58c2b8519de99" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58c2b8519de99" data-td_block_id="td_uid_3_58c2b8519de99" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://smartphone-mania.de/ios/">iOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58c2b851a279d = new tdBlock();
block_td_uid_4_58c2b851a279d.id = "td_uid_4_58c2b851a279d";
block_td_uid_4_58c2b851a279d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_120561071 td_uid_4_58c2b851a279d_rand"}';
block_td_uid_4_58c2b851a279d.td_column_number = "3";
block_td_uid_4_58c2b851a279d.block_type = "td_block_mega_menu";
block_td_uid_4_58c2b851a279d.post_count = "5";
block_td_uid_4_58c2b851a279d.found_posts = "37";
block_td_uid_4_58c2b851a279d.header_color = "";
block_td_uid_4_58c2b851a279d.ajax_pagination_infinite_stop = "";
block_td_uid_4_58c2b851a279d.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_58c2b851a279d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_120561071 td_uid_4_58c2b851a279d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58c2b851a279d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/ios-10-neue-funktionen-tipps-kompatible-geraete/" rel="bookmark" title="iOS 10 &#8211; Neue Funktionen, Tipps &#038; kompatible Geräte"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/iOS-10-iPhone-180x135.gif" alt="iOS 10 iPhone" title="iOS 10 &#8211; Neue Funktionen, Tipps &#038; kompatible Geräte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/ios-10-neue-funktionen-tipps-kompatible-geraete/" rel="bookmark" title="iOS 10 &#8211; Neue Funktionen, Tipps &#038; kompatible Geräte">iOS 10 &#8211; Neue Funktionen, Tipps &#038; kompatible Geräte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/update-auf-ios-9-1-laesst-iphone-besitzer-verschlafen/" rel="bookmark" title="Update auf iOS 9.1 lässt iPhone-Besitzer verschlafen"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/11/iOS-9-180x135.jpg" alt="iOS 9 Funktionen" title="Update auf iOS 9.1 lässt iPhone-Besitzer verschlafen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/update-auf-ios-9-1-laesst-iphone-besitzer-verschlafen/" rel="bookmark" title="Update auf iOS 9.1 lässt iPhone-Besitzer verschlafen">Update auf iOS 9.1 lässt iPhone-Besitzer verschlafen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/ios-9-jailbreak-mit-anleitung-funktioniert-und-ios-9-0-1/" rel="bookmark" title="iOS 9 Jailbreak funktioniert! Anleitung Semi Jailbreak"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/10/iOS-9.0.1-Update-180x135.png" alt="iOS 9 Update Übersicht" title="iOS 9 Jailbreak funktioniert! Anleitung Semi Jailbreak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/ios-9-jailbreak-mit-anleitung-funktioniert-und-ios-9-0-1/" rel="bookmark" title="iOS 9 Jailbreak funktioniert! Anleitung Semi Jailbreak">iOS 9 Jailbreak funktioniert! Anleitung Semi Jailbreak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/sicherheitspannen-bei-apple-app-store-und-ios-9/" rel="bookmark" title="Sicherheitspannen bei Apple: App Store und iOS 9"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/09/maxresdefault4-180x135.jpg" alt="iPhone 6 Gold Weiß" title="Sicherheitspannen bei Apple: App Store und iOS 9"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://smartphone-mania.de/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/sicherheitspannen-bei-apple-app-store-und-ios-9/" rel="bookmark" title="Sicherheitspannen bei Apple: App Store und iOS 9">Sicherheitspannen bei Apple: App Store und iOS 9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/ios-9-die-neuen-funktionen-mit-geheimen-tipps-und-tricks/" rel="bookmark" title="iOS 9 &#8211; Die neuen Funktionen mit geheimen Tipps und Tricks"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/09/iOS-9-Batterie-2-180x135.png" alt="iOS 9 Batterie (2)" title="iOS 9 &#8211; Die neuen Funktionen mit geheimen Tipps und Tricks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/ios-9-die-neuen-funktionen-mit-geheimen-tipps-und-tricks/" rel="bookmark" title="iOS 9 &#8211; Die neuen Funktionen mit geheimen Tipps und Tricks">iOS 9 &#8211; Die neuen Funktionen mit geheimen Tipps und Tricks</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58c2b851a279d" data-td_block_id="td_uid_4_58c2b851a279d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58c2b851a279d" data-td_block_id="td_uid_4_58c2b851a279d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11686"><a href="https://smartphone-mania.de/werkstatt-test/">Werkstatt Test</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58c2b851a778a = new tdBlock();
block_td_uid_5_58c2b851a778a.id = "td_uid_5_58c2b851a778a";
block_td_uid_5_58c2b851a778a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3096","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_1314957696 td_uid_5_58c2b851a778a_rand"}';
block_td_uid_5_58c2b851a778a.td_column_number = "3";
block_td_uid_5_58c2b851a778a.block_type = "td_block_mega_menu";
block_td_uid_5_58c2b851a778a.post_count = "3";
block_td_uid_5_58c2b851a778a.found_posts = "3";
block_td_uid_5_58c2b851a778a.header_color = "";
block_td_uid_5_58c2b851a778a.ajax_pagination_infinite_stop = "";
block_td_uid_5_58c2b851a778a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_58c2b851a778a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1314957696 td_uid_5_58c2b851a778a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58c2b851a778a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/erfahrungen-mit-repair-my-phone-handy-reparatur-test/" rel="bookmark" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/Repair-my-Phone-Startseite-180x135.jpg" alt="Repair my Phone Erfahrung" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/erfahrungen-mit-repair-my-phone-handy-reparatur-test/" rel="bookmark" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test">Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/doc-phone-erfahrungen-und-test-zur-reparatur/" rel="bookmark" title="Doc Phone: Erfahrungen und Test zur Reparatur"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/Doc-Phone-Startseite-180x135.jpg" alt="Doc Phone" title="Doc Phone: Erfahrungen und Test zur Reparatur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/doc-phone-erfahrungen-und-test-zur-reparatur/" rel="bookmark" title="Doc Phone: Erfahrungen und Test zur Reparatur">Doc Phone: Erfahrungen und Test zur Reparatur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/smartphone-reparatur-rechte-gute-werkstatt-finden/" rel="bookmark" title="Smartphone Reparatur Rechte &#8211; gute Werkstatt finden"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2014/11/iPhone-6S-Display-180x135.jpg" alt="Display Reparatur bei einem iPhone 6s" title="Smartphone Reparatur Rechte &#8211; gute Werkstatt finden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/smartphone-reparatur-rechte-gute-werkstatt-finden/" rel="bookmark" title="Smartphone Reparatur Rechte &#8211; gute Werkstatt finden">Smartphone Reparatur Rechte &#8211; gute Werkstatt finden</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58c2b851a778a" data-td_block_id="td_uid_5_58c2b851a778a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_58c2b851a778a" data-td_block_id="td_uid_5_58c2b851a778a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://smartphone-mania.de/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5874868356113740" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5874868356113740" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-13038" class="post-13038 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-samsung tag-bilder tag-daten tag-galaxy-s8 tag-leak tag-samsung tag-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://smartphone-mania.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen News" class="entry-crumb" itemprop="url" href="https://smartphone-mania.de/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video"><meta itemprop="url" content = "https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/">News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://smartphone-mania.de/news/">News</a></li><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://smartphone-mania.de/smartphone-hersteller/">Hersteller</a></li><li class="entry-category"><a  href="https://smartphone-mania.de/smartphone-hersteller/samsung/">Samsung</a></li></ul>
            <header>
                <h1 class="entry-title">News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Von <a href="https://smartphone-mania.de/author/adminsm/">Paddy</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-06T18:43:34+00:00" >6. März 2017</time></div>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="2363305018"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:125px;height:125px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="2363305018"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:125px;height:125px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="2363305018"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nach dem das Note 7 so einen Ärger für die Firma Samsung bereitet hat, erhoffen sich nun die Ultra-Fans beim Galaxy S8 einen neuen Durchbruch. Natürlich erhofft sich auch der Hersteller eine reibungslose und explosionslose Vorstellung des neuen Smartphones.</p>
<p>Wie nervös Samsung wirklich ist, zeigt die neueste Nachricht:<br />
Es wurde den Mitarbeitern von Samsung nochmals ausdrücklich verboten Details des Galaxy S8 an die Öffentlichkeit zu leaken &#8211; &#8222;Do not Leak&#8220; war die klare Anweisung der Geschäftsleitung. Eigentlich sollte das doch selbstverständlich sein?</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Inhaltsverzeichnis</p><ul class="toc_list"><li><a href="#Samsung_in_der_Zange_8211_das_Galaxy_S8_muss_alle_umhauen"><span class="toc_number toc_depth_1">1</span> Samsung in der Zange &#8211; das Galaxy S8 muss alle umhauen</a></li><li><a href="#Galaxy_S8_technische_Daten"><span class="toc_number toc_depth_1">2</span> Galaxy S8 technische Daten</a></li><li><a href="#Release_Wann_kommt_es"><span class="toc_number toc_depth_1">3</span> Release: Wann kommt es?</a></li><li><a href="#Zu_guter_Letzt_So_sieht_das_Galaxy_S8_im_Video_aus"><span class="toc_number toc_depth_1">4</span> Zu guter Letzt: So sieht das Galaxy S8 im Video aus</a></li></ul></div>
<h2><span id="Samsung_in_der_Zange_8211_das_Galaxy_S8_muss_alle_umhauen">Samsung in der Zange &#8211; das Galaxy S8 muss alle umhauen</span></h2>
<p>Irgendwie hat man das Gefühl, dass der Schaden des Explosions-Note 7 zwar immense Kosten verursacht hat, aber die Endnutzer letztendlich darüber hinwegsehen. Was wäre wohl bei Apple passiert? Der Shitstorm der Android-Anhänger würde heute noch hallen.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="3986012216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:360px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="3986012216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:360px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="3986012216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Einen wirklichen Rufschaden hat Samsung also nicht erlitten. Sollte es aber beim Galaxy S8 schon wieder zu einem großen Problem kommen, dann wird es langsam eng! Zwei explodierende Akkus bei neu-vorgestellten Smartphones wäre wohl für jeden Hersteller eine Art Untergang.</p>
<p>Wir hoffen das Beste und schauen mal, welche technischen Daten derzeit diskutiert werden.</p>
<figure id="attachment_13039" style="width: 300px" class="wp-caption alignright"><a href="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung.jpg"><img class="size-medium wp-image-13039" src="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung-300x169.jpg" alt="Samsung Galaxy S8 Front" width="300" height="169" srcset="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung-300x169.jpg 300w, https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung-1021x580.jpg 1021w, https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">(c) Evan Blass / Samsung</figcaption></figure>
<h2><span id="Galaxy_S8_technische_Daten">Galaxy S8 technische Daten</span></h2>
<ul>
<li>Iris-Scanner</li>
<li>2,5 GHz Prozessor mit 8 Kernen</li>
<li>Quad-HD+ Super AMOLED Display (1.440 x 2.960 Pixel)</li>
<li>4 GB RAM Arbeitsspeicher</li>
<li>64 GB bis 256 GB Speicher. Natürlich wie immer erweiterbar via microSD</li>
<li>kabellos den Akku Aufladen</li>
<li>das sogenannte &#8222;<a href="https://de.wikipedia.org/wiki/LTE-Advanced" target="_blank">LTE-Advanced</a>&#8222;</li>
<li>12 Megapixel Kamera und 8 Megapixel Frontkamera</li>
<li>Wasser- und Staubdicht</li>
<li>uvm.</li>
</ul>
<p>Also seien wir mal ehrlich: Das ist schon ordentlich! Die neuesten Benchmark-Leaks zeigen wie verdammt schnell das Galaxy S8 sein wird. Vielleicht kann das iPhone 7 im Vergleich zum Galaxy S8 sogar einpacken.</p>
<h2><span id="Release_Wann_kommt_es">Release: Wann kommt es?</span></h2>
<p>Vor allem: <strong>Wann kommt es nach Deutschland?</strong><br />
Eines scheint sicher. Das Samsung Galaxy S8 soll zusammen mit dem S8 Plus am 29.03.2017 in New York vorgestellt werden.</p>
<p>Ab dem 09.04.2017 könnt ihr das neue Smartphone bestellen und frühestens ab dem 21.04.2017 in euren Händen halten. Aber wie so oft ist bei großen Bestellungen ein Liefer-Engpass möglich. Die Daten können sich selbstverständlich noch ändern, sodass man mit dem Galaxy S8 mit Ende April rechnen kann.</p>
<h2><span id="Zu_guter_Letzt_So_sieht_das_Galaxy_S8_im_Video_aus">Zu guter Letzt: So sieht das Galaxy S8 im Video aus</span></h2>
<p>Wer sehen möchte, wie das neue Samsung-Smartphone in den Händen aussieht oder aussehen könnte, der sollte dem nachfolgenden Video Aufmerksamkeit schenken.<br />
<iframe src="https://www.youtube.com/embed/mwy5p_V0GK4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="8693899013"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:360px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="8693899013"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="8693899013"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsmartphone-mania.de%2Fnews-samsung-galaxy-s8-daten-release-und-bildervideo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=News%3A+Samsung+Galaxy+S8+%E2%80%93+Daten%2C+Release+und+Bilder%2FVideo&url=https%3A%2F%2Fsmartphone-mania.de%2Fnews-samsung-galaxy-s8-daten-release-und-bildervideo%2F&via=smartphone_wahn"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/&amp;media=https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/" data-text="News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://smartphone-mania.de/author/adminsm/">Paddy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paddy"></span><meta itemprop="datePublished" content="2017-03-06T18:43:34+00:00"><meta itemprop="dateModified" content="2017-03-06T18:43:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://smartphone-mania.de/wp-content/uploads/2015/07/smartphone-mania_header-07-15.png"></span><meta itemprop="name" content="Paddy"></span><meta itemprop="headline " content="News: Samsung Galaxy S8 - Daten, Release und Bilder/Video"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="383"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_58c2b851b00b4 = new tdBlock();
block_td_uid_6_58c2b851b00b4.id = "td_uid_6_58c2b851b00b4";
block_td_uid_6_58c2b851b00b4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_993874440 td_uid_6_58c2b851b00b4_rand","td_column_number":3,"live_filter_cur_post_id":13038,"live_filter_cur_post_author":"1"}';
block_td_uid_6_58c2b851b00b4.td_column_number = "3";
block_td_uid_6_58c2b851b00b4.block_type = "td_block_related_posts";
block_td_uid_6_58c2b851b00b4.post_count = "3";
block_td_uid_6_58c2b851b00b4.found_posts = "235";
block_td_uid_6_58c2b851b00b4.header_color = "";
block_td_uid_6_58c2b851b00b4.ajax_pagination_infinite_stop = "";
block_td_uid_6_58c2b851b00b4.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_6_58c2b851b00b4);
</script><div class="td_block_wrap td_block_related_posts td_block_id_993874440 td_uid_6_58c2b851b00b4_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_58c2b851b34ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58c2b851b00b4" href="#">Verwandte Artikel</a><a id="td_uid_8_58c2b851b34b5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_58c2b851b00b4" href="#">Mehr vom Autor</a></h4><div id=td_uid_6_58c2b851b00b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/fuer-einsteiger-oder-sparer-samsung-galaxy-a3-2016/" rel="bookmark" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016"><img width="238" height="178" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/12/Samsung-Galaxy-A3-2016-Weiß-238x178.jpg" alt="Samsung Galaxy A3 2016 Weiß" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/fuer-einsteiger-oder-sparer-samsung-galaxy-a3-2016/" rel="bookmark" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016">Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/das-samsung-galaxy-s8-wirft-sich-in-schale/" rel="bookmark" title="Das Samsung Galaxy S8 wirft sich in Schale"><img width="238" height="178" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/02/Samsung-Galaxy-S7-edge-S7-238x178.jpg" alt="Samsung Galaxy S7 edge S7" title="Das Samsung Galaxy S8 wirft sich in Schale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/das-samsung-galaxy-s8-wirft-sich-in-schale/" rel="bookmark" title="Das Samsung Galaxy S8 wirft sich in Schale">Das Samsung Galaxy S8 wirft sich in Schale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/high-end-smartphone-zum-klappen/" rel="bookmark" title="Samsung W2017 &#8211; High-End-Smartphone zum Klappen"><img width="238" height="178" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/Samsung-W2017-W2016-238x178.png" alt="Samsung W2017 oder W2016" title="Samsung W2017 &#8211; High-End-Smartphone zum Klappen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/high-end-smartphone-zum-klappen/" rel="bookmark" title="Samsung W2017 &#8211; High-End-Smartphone zum Klappen">Samsung W2017 &#8211; High-End-Smartphone zum Klappen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58c2b851b00b4" data-td_block_id="td_uid_6_58c2b851b00b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58c2b851b00b4" data-td_block_id="td_uid_6_58c2b851b00b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse eine Antwort</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Beginne die Diskussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name (Pflicht)" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail (freiwillig)">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Webseite (freiwillig)">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c58c2b851b6bb1"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c58c2b851b6bb1" class="wpdiscuz-cnonce" name="cnonce" value="c58c2b851b6bb1" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Benachrichtigung bei neuen Antworten</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Kommentiere..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name (Pflicht)" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail (freiwillig)">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Webseite (freiwillig)">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c58c2b851b6e00"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c58c2b851b6e00" class="wpdiscuz-cnonce" name="cnonce" value="c58c2b851b6e00" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Benachrichtigung bei neuen Antworten</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<style scoped>
.td_uid_9_58c2b851b7df2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_58c2b851b7df2_rand .td-load-more-wrap a:hover,
        	.td_uid_9_58c2b851b7df2_rand .td_quote_on_blocks {
                color: #0091ee;
            }

            .td_uid_9_58c2b851b7df2_rand .td-next-prev-wrap a:hover i {
                background-color: #0091ee;
                border-color: #0091ee;
            }
            .td_uid_9_58c2b851b7df2_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091ee;
            }

            .td_uid_9_58c2b851b7df2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091ee;
            }

            .td_uid_9_58c2b851b7df2_rand a.td-pulldown-filter-link:hover {
                color: #0091ee;
            }

			.td_uid_9_58c2b851b7df2_rand .td-trending-now-title,
            .td_uid_9_58c2b851b7df2_rand .block-title span,
            .td_uid_9_58c2b851b7df2_rand .block-title a {
                background-color: #0091ee;
            }

            
            .td_uid_9_58c2b851b7df2_rand .td-trending-now-title,
            .td_uid_9_58c2b851b7df2_rand .block-title span,
            .td_uid_9_58c2b851b7df2_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_58c2b851b7df2 = new tdBlock();
block_td_uid_9_58c2b851b7df2.id = "td_uid_9_58c2b851b7df2";
block_td_uid_9_58c2b851b7df2.atts = '{"custom_title":"Smartphone News","custom_url":"https:\/\/smartphone-mania.de\/news\/","header_text_color":"#","header_color":"#0091ee","border_top":"","color_preset":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1849026743 td_uid_9_58c2b851b7df2_rand"}';
block_td_uid_9_58c2b851b7df2.td_column_number = "1";
block_td_uid_9_58c2b851b7df2.block_type = "td_block_7";
block_td_uid_9_58c2b851b7df2.post_count = "3";
block_td_uid_9_58c2b851b7df2.found_posts = "905";
block_td_uid_9_58c2b851b7df2.header_color = "#0091ee";
block_td_uid_9_58c2b851b7df2.ajax_pagination_infinite_stop = "";
block_td_uid_9_58c2b851b7df2.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_9_58c2b851b7df2);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1849026743 td_uid_9_58c2b851b7df2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="https://smartphone-mania.de/news/">Smartphone News</a></h4><div id=td_uid_9_58c2b851b7df2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/" rel="bookmark" title="News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2017/03/Galaxy-s8-Evan-Blass-Samsung-100x75.jpg" alt="Samsung Galaxy S8 Front" title="News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/news-samsung-galaxy-s8-daten-release-und-bildervideo/" rel="bookmark" title="News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video">News: Samsung Galaxy S8 &#8211; Daten, Release und Bilder/Video</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-06T18:43:34+00:00" >6. März 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/fuer-einsteiger-oder-sparer-samsung-galaxy-a3-2016/" rel="bookmark" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/12/Samsung-Galaxy-A3-2016-Weiß-100x75.jpg" alt="Samsung Galaxy A3 2016 Weiß" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/fuer-einsteiger-oder-sparer-samsung-galaxy-a3-2016/" rel="bookmark" title="Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016">Für Einsteiger oder Sparer &#8211; Samsung Galaxy A3 2016</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T10:46:28+00:00" >16. Januar 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/handytarif-vergleich-das-richtige-smartphone-mit-vertrag-finden/" rel="bookmark" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2017/01/445868_web_R_K_by_Thorben-Wengert_pixelio.de_-100x75.jpg" alt="Handytarif-Vergleich" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/handytarif-vergleich-das-richtige-smartphone-mit-vertrag-finden/" rel="bookmark" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden">Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T15:28:08+00:00" >15. Januar 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div align='center'>
<img src="https://smartphone-mania.de/wp-content/uploads/2016/08/smartphone-mania-top-blog-2016.png" alt="smartphone mania top blog 2016  /></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Der smartphone mania Test!</span></div>			<div class="textwidget"><div align='center'>
<a href="https://smartphone-mania.de/welches-smartphone-passt-zu-mir-test-vor-dem-kauf/"><img src="https://smartphone-mania.de/wp-content/uploads/2015/11/smartphone-mania_Test.png" alt="Welches Smartphone passt zu dir" /></a></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Smartphone Pflege! DAS wusstest du noch nicht!</span></div>			<div class="textwidget"><div align='center'>
<a href="https://smartphone-mania.de/tipps-und-tricks-das-smartphone-richtig-pflegen/"><img src="https://smartphone-mania.de/wp-content/uploads/2012/07/Smartphone-Pflege.png"width="150" height="150" alt="Smartphone Pflege" /></a></div></div>
		</aside>
<style scoped>
.td_uid_10_58c2b851be2d9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_58c2b851be2d9_rand .td-load-more-wrap a:hover,
        	.td_uid_10_58c2b851be2d9_rand .td_quote_on_blocks {
                color: #ED0027;
            }

            .td_uid_10_58c2b851be2d9_rand .td-next-prev-wrap a:hover i {
                background-color: #ED0027;
                border-color: #ED0027;
            }
            .td_uid_10_58c2b851be2d9_rand .td_module_wrap .td-post-category:hover {
                background-color: #ED0027;
            }

            .td_uid_10_58c2b851be2d9_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #ED0027;
            }

            .td_uid_10_58c2b851be2d9_rand a.td-pulldown-filter-link:hover {
                color: #ED0027;
            }

			.td_uid_10_58c2b851be2d9_rand .td-trending-now-title,
            .td_uid_10_58c2b851be2d9_rand .block-title span,
            .td_uid_10_58c2b851be2d9_rand .block-title a {
                background-color: #ED0027;
            }

            
            .td_uid_10_58c2b851be2d9_rand .td-trending-now-title,
            .td_uid_10_58c2b851be2d9_rand .block-title span,
            .td_uid_10_58c2b851be2d9_rand .block-title a {
                color: #;
            }
</style><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_1745210357 td_uid_10_58c2b851be2d9_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,110</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/smartphonemania.blog" target="_blank">Gefällt mir</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">30</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="https://plus.google.com/101274692290939825774" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">101</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/smartphone_wahn" target="_blank">Folgen</a></span></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Reparatur Anzeige</span></div>			<div class="textwidget"><div align='center'>
<a href="https://www.doc-phone.de"rel="nofollow"><img src="https://smartphone-mania.de/wp-content/uploads/2014/07/Doc-Phone-Reparatur-Werkstatt-für-Smartphones.jpg" alt="doc phone Banner" /></a></div></div>
		</aside>
<style scoped>
.td_uid_11_58c2b851c0ced_rand .td_module_wrap:hover .entry-title a,
            .td_uid_11_58c2b851c0ced_rand .td-load-more-wrap a:hover,
        	.td_uid_11_58c2b851c0ced_rand .td_quote_on_blocks {
                color: #0091EE;
            }

            .td_uid_11_58c2b851c0ced_rand .td-next-prev-wrap a:hover i {
                background-color: #0091EE;
                border-color: #0091EE;
            }
            .td_uid_11_58c2b851c0ced_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091EE;
            }

            .td_uid_11_58c2b851c0ced_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091EE;
            }

            .td_uid_11_58c2b851c0ced_rand a.td-pulldown-filter-link:hover {
                color: #0091EE;
            }

			.td_uid_11_58c2b851c0ced_rand .td-trending-now-title,
            .td_uid_11_58c2b851c0ced_rand .block-title span,
            .td_uid_11_58c2b851c0ced_rand .block-title a {
                background-color: #0091EE;
            }

            
            .td_uid_11_58c2b851c0ced_rand .td-trending-now-title,
            .td_uid_11_58c2b851c0ced_rand .block-title span,
            .td_uid_11_58c2b851c0ced_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_11_58c2b851c0ced = new tdBlock();
block_td_uid_11_58c2b851c0ced.id = "td_uid_11_58c2b851c0ced";
block_td_uid_11_58c2b851c0ced.atts = '{"custom_title":"Hei\u00df diskutiert","custom_url":"","header_text_color":"#","header_color":"#0091EE","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"schlechter","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1406397842 td_uid_11_58c2b851c0ced_rand"}';
block_td_uid_11_58c2b851c0ced.td_column_number = "1";
block_td_uid_11_58c2b851c0ced.block_type = "td_block_4";
block_td_uid_11_58c2b851c0ced.post_count = "1";
block_td_uid_11_58c2b851c0ced.found_posts = "1";
block_td_uid_11_58c2b851c0ced.header_color = "#0091EE";
block_td_uid_11_58c2b851c0ced.ajax_pagination_infinite_stop = "";
block_td_uid_11_58c2b851c0ced.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_58c2b851c0ced);
</script><div class="td_block_wrap td_block_4 td_block_widget td_block_id_1406397842 td_uid_11_58c2b851c0ced_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Heiß diskutiert</span></h4><div id=td_uid_11_58c2b851c0ced class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/iphone-vs-android-warum-ein-iphone-besser-ist/" rel="bookmark" title="iPhone vs. Android: Warum ein iPhone besser ist"><img width="300" height="160" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2014/08/iPhone-besser-als-Android-300x160.jpg" alt="Smartphones" title="iPhone vs. Android: Warum ein iPhone besser ist"/></a></div>                <a href="https://smartphone-mania.de/android/" class="td-post-category">Android</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/iphone-vs-android-warum-ein-iphone-besser-ist/" rel="bookmark" title="iPhone vs. Android: Warum ein iPhone besser ist">iPhone vs. Android: Warum ein iPhone besser ist</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a href="https://smartphone-mania.de/author/adminsm/">Paddy</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-09T22:17:05+00:00" >9. August 2014</time></div>                            </div>


            <div class="td-excerpt">
                Die Frage aller Fragen: iPhone oder Android Smartphone? Was ist besser? Spricht man offen über dieses Thema mit einem Android-Besitzer heißt es immer &quot;Ich habe keine Probleme mit meinem Android&quot;.

Ex-iPhone Besitzer,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<style scoped>
.td_uid_12_58c2b851c3311_rand .td_module_wrap:hover .entry-title a,
            .td_uid_12_58c2b851c3311_rand .td-load-more-wrap a:hover,
        	.td_uid_12_58c2b851c3311_rand .td_quote_on_blocks {
                color: #0091ee;
            }

            .td_uid_12_58c2b851c3311_rand .td-next-prev-wrap a:hover i {
                background-color: #0091ee;
                border-color: #0091ee;
            }
            .td_uid_12_58c2b851c3311_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091ee;
            }

            .td_uid_12_58c2b851c3311_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091ee;
            }

            .td_uid_12_58c2b851c3311_rand a.td-pulldown-filter-link:hover {
                color: #0091ee;
            }

			.td_uid_12_58c2b851c3311_rand .td-trending-now-title,
            .td_uid_12_58c2b851c3311_rand .block-title span,
            .td_uid_12_58c2b851c3311_rand .block-title a {
                background-color: #0091ee;
            }

            
            .td_uid_12_58c2b851c3311_rand .td-trending-now-title,
            .td_uid_12_58c2b851c3311_rand .block-title span,
            .td_uid_12_58c2b851c3311_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_12_58c2b851c3311 = new tdBlock();
block_td_uid_12_58c2b851c3311.id = "td_uid_12_58c2b851c3311";
block_td_uid_12_58c2b851c3311.atts = '{"custom_title":"Reparatur und Werkstatt-Test","custom_url":"https:\/\/smartphone-mania.de\/werkstatt-test\/","header_text_color":"#","header_color":"#0091ee","border_top":"","color_preset":"","post_ids":"","category_id":"3096","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1693454114 td_uid_12_58c2b851c3311_rand"}';
block_td_uid_12_58c2b851c3311.td_column_number = "1";
block_td_uid_12_58c2b851c3311.block_type = "td_block_7";
block_td_uid_12_58c2b851c3311.post_count = "2";
block_td_uid_12_58c2b851c3311.found_posts = "3";
block_td_uid_12_58c2b851c3311.header_color = "#0091ee";
block_td_uid_12_58c2b851c3311.ajax_pagination_infinite_stop = "";
block_td_uid_12_58c2b851c3311.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_12_58c2b851c3311);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1693454114 td_uid_12_58c2b851c3311_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="https://smartphone-mania.de/werkstatt-test/">Reparatur und Werkstatt-Test</a></h4><div id=td_uid_12_58c2b851c3311 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/erfahrungen-mit-repair-my-phone-handy-reparatur-test/" rel="bookmark" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/Repair-my-Phone-Startseite-100x75.jpg" alt="Repair my Phone Erfahrung" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/erfahrungen-mit-repair-my-phone-handy-reparatur-test/" rel="bookmark" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test">Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/doc-phone-erfahrungen-und-test-zur-reparatur/" rel="bookmark" title="Doc Phone: Erfahrungen und Test zur Reparatur"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/Doc-Phone-Startseite-100x75.jpg" alt="Doc Phone" title="Doc Phone: Erfahrungen und Test zur Reparatur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/doc-phone-erfahrungen-und-test-zur-reparatur/" rel="bookmark" title="Doc Phone: Erfahrungen und Test zur Reparatur">Doc Phone: Erfahrungen und Test zur Reparatur</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://smartphone-mania.de/"><img src="https://smartphone-mania.de/wp-content/uploads/2015/07/smartphone-mania_header-07-15.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/smartphonemania.blog" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/101274692290939825774/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/smartphone_wahn" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>
<style scoped>
.td_uid_13_58c2b851c4a88_rand .td_module_wrap:hover .entry-title a,
            .td_uid_13_58c2b851c4a88_rand .td-load-more-wrap a:hover,
        	.td_uid_13_58c2b851c4a88_rand .td_quote_on_blocks {
                color: #0091EE;
            }

            .td_uid_13_58c2b851c4a88_rand .td-next-prev-wrap a:hover i {
                background-color: #0091EE;
                border-color: #0091EE;
            }
            .td_uid_13_58c2b851c4a88_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091EE;
            }

            .td_uid_13_58c2b851c4a88_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091EE;
            }

            .td_uid_13_58c2b851c4a88_rand a.td-pulldown-filter-link:hover {
                color: #0091EE;
            }

			.td_uid_13_58c2b851c4a88_rand .td-trending-now-title,
            .td_uid_13_58c2b851c4a88_rand .block-title span,
            .td_uid_13_58c2b851c4a88_rand .block-title a {
                background-color: #0091EE;
            }

            
            .td_uid_13_58c2b851c4a88_rand .td-trending-now-title,
            .td_uid_13_58c2b851c4a88_rand .block-title span,
            .td_uid_13_58c2b851c4a88_rand .block-title a {
                color: #FFFFFF;
            }
</style><div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>Beliebteste Smartphone Kategorie</span></h4><ul class="td-pb-padding-side"><li><a href="https://smartphone-mania.de/news/">News<span class="td-cat-no">905</span></a></li><li><a href="https://smartphone-mania.de/anleitungen/">Anleitungen &amp; Tipps<span class="td-cat-no">216</span></a></li><li><a href="https://smartphone-mania.de/apps/">Apps<span class="td-cat-no">191</span></a></li><li><a href="https://smartphone-mania.de/smartphone-hersteller/samsung/">Samsung<span class="td-cat-no">151</span></a></li><li><a href="https://smartphone-mania.de/smartphone-hersteller/iphone/">iPhone<span class="td-cat-no">146</span></a></li></ul></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			
<style scoped>
.td_uid_14_58c2b851c7c11_rand .td_module_wrap:hover .entry-title a,
            .td_uid_14_58c2b851c7c11_rand .td-load-more-wrap a:hover,
        	.td_uid_14_58c2b851c7c11_rand .td_quote_on_blocks {
                color: #0091ee;
            }

            .td_uid_14_58c2b851c7c11_rand .td-next-prev-wrap a:hover i {
                background-color: #0091ee;
                border-color: #0091ee;
            }
            .td_uid_14_58c2b851c7c11_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091ee;
            }

            .td_uid_14_58c2b851c7c11_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091ee;
            }

            .td_uid_14_58c2b851c7c11_rand a.td-pulldown-filter-link:hover {
                color: #0091ee;
            }

			.td_uid_14_58c2b851c7c11_rand .td-trending-now-title,
            .td_uid_14_58c2b851c7c11_rand .block-title span,
            .td_uid_14_58c2b851c7c11_rand .block-title a {
                background-color: #0091ee;
            }

            
            .td_uid_14_58c2b851c7c11_rand .td-trending-now-title,
            .td_uid_14_58c2b851c7c11_rand .block-title span,
            .td_uid_14_58c2b851c7c11_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_14_58c2b851c7c11 = new tdBlock();
block_td_uid_14_58c2b851c7c11.id = "td_uid_14_58c2b851c7c11";
block_td_uid_14_58c2b851c7c11.atts = '{"custom_title":"Smartphone Anleitungen","custom_url":"https:\/\/smartphone-mania.de\/anleitungen\/","header_text_color":"#FFFFFF","header_color":"#0091ee","border_top":"","color_preset":"","post_ids":"","category_id":"4","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1210176034 td_uid_14_58c2b851c7c11_rand"}';
block_td_uid_14_58c2b851c7c11.td_column_number = "1";
block_td_uid_14_58c2b851c7c11.block_type = "td_block_7";
block_td_uid_14_58c2b851c7c11.post_count = "4";
block_td_uid_14_58c2b851c7c11.found_posts = "216";
block_td_uid_14_58c2b851c7c11.header_color = "#0091ee";
block_td_uid_14_58c2b851c7c11.ajax_pagination_infinite_stop = "";
block_td_uid_14_58c2b851c7c11.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_14_58c2b851c7c11);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1210176034 td_uid_14_58c2b851c7c11_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="https://smartphone-mania.de/anleitungen/">Smartphone Anleitungen</a></h4><div id=td_uid_14_58c2b851c7c11 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/handytarif-vergleich-das-richtige-smartphone-mit-vertrag-finden/" rel="bookmark" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2017/01/445868_web_R_K_by_Thorben-Wengert_pixelio.de_-100x75.jpg" alt="Handytarif-Vergleich" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/handytarif-vergleich-das-richtige-smartphone-mit-vertrag-finden/" rel="bookmark" title="Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden">Handytarif-Vergleich: Das richtige Smartphone mit Vertrag finden</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T15:28:08+00:00" >15. Januar 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/bluetooth-headsets-alles-was-du-wissen-musst/" rel="bookmark" title="Bluetooth Headsets &#8211; alles, was du wissen musst"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/10/maxresdefault-5-100x75.jpg" alt="" title="Bluetooth Headsets &#8211; alles, was du wissen musst"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/bluetooth-headsets-alles-was-du-wissen-musst/" rel="bookmark" title="Bluetooth Headsets &#8211; alles, was du wissen musst">Bluetooth Headsets &#8211; alles, was du wissen musst</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-20T20:15:51+00:00" >20. Oktober 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/anleitung-ziffernblatthomescreen-bei-der-apple-watch-aendern/" rel="bookmark" title="Anleitung: Zifferblatt bei der Apple Watch ändern"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/Zifferblatt-Auswahl-ändern-100x75.png" alt="Apple Watch Zifferblatt ändern" title="Anleitung: Zifferblatt bei der Apple Watch ändern"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/anleitung-ziffernblatthomescreen-bei-der-apple-watch-aendern/" rel="bookmark" title="Anleitung: Zifferblatt bei der Apple Watch ändern">Anleitung: Zifferblatt bei der Apple Watch ändern</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-25T15:00:34+00:00" >25. September 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/apple-watch-mit-dem-iphone-koppeln-und-verbinden/" rel="bookmark" title="Apple Watch mit dem iPhone koppeln oder entkoppeln"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/Apple-Watch-koppeln-100x75.png" alt="Apple Watch koppeln Einstellung" title="Apple Watch mit dem iPhone koppeln oder entkoppeln"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/apple-watch-mit-dem-iphone-koppeln-und-verbinden/" rel="bookmark" title="Apple Watch mit dem iPhone koppeln oder entkoppeln">Apple Watch mit dem iPhone koppeln oder entkoppeln</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-25T13:07:11+00:00" >25. September 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			
<style scoped>
.td_uid_15_58c2b851ca5d6_rand .td_module_wrap:hover .entry-title a,
            .td_uid_15_58c2b851ca5d6_rand .td-load-more-wrap a:hover,
        	.td_uid_15_58c2b851ca5d6_rand .td_quote_on_blocks {
                color: #0091EE;
            }

            .td_uid_15_58c2b851ca5d6_rand .td-next-prev-wrap a:hover i {
                background-color: #0091EE;
                border-color: #0091EE;
            }
            .td_uid_15_58c2b851ca5d6_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091EE;
            }

            .td_uid_15_58c2b851ca5d6_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091EE;
            }

            .td_uid_15_58c2b851ca5d6_rand a.td-pulldown-filter-link:hover {
                color: #0091EE;
            }

			.td_uid_15_58c2b851ca5d6_rand .td-trending-now-title,
            .td_uid_15_58c2b851ca5d6_rand .block-title span,
            .td_uid_15_58c2b851ca5d6_rand .block-title a {
                background-color: #0091EE;
            }

            
            .td_uid_15_58c2b851ca5d6_rand .td-trending-now-title,
            .td_uid_15_58c2b851ca5d6_rand .block-title span,
            .td_uid_15_58c2b851ca5d6_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_15_58c2b851ca5d6 = new tdBlock();
block_td_uid_15_58c2b851ca5d6.id = "td_uid_15_58c2b851ca5d6";
block_td_uid_15_58c2b851ca5d6.atts = '{"custom_title":"Smartphone Reparatur","custom_url":"","header_text_color":"#FFFFFF","header_color":"#0091EE","category_id":"4","category_ids":"","tag_slug":"iPhone Wasserschaden,Reparatur,Displaybruch,Display gebrochen","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","border_top":"","color_preset":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_908792805 td_uid_15_58c2b851ca5d6_rand"}';
block_td_uid_15_58c2b851ca5d6.td_column_number = "1";
block_td_uid_15_58c2b851ca5d6.block_type = "td_block_10";
block_td_uid_15_58c2b851ca5d6.post_count = "3";
block_td_uid_15_58c2b851ca5d6.found_posts = "21";
block_td_uid_15_58c2b851ca5d6.header_color = "#0091EE";
block_td_uid_15_58c2b851ca5d6.ajax_pagination_infinite_stop = "";
block_td_uid_15_58c2b851ca5d6.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_15_58c2b851ca5d6);
</script><div class="td_block_wrap td_block_10 td_block_widget td_block_id_908792805 td_uid_15_58c2b851ca5d6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Smartphone Reparatur</span></h4><div id=td_uid_15_58c2b851ca5d6 class="td_block_inner">
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/display-defekt-beim-samsung-galaxy-s2-anleitung-zum-tauschen-des-displays/" rel="bookmark" title="Display defekt beim Samsung Galaxy S2 &#8211; Anleitung zum Tauschen">Display defekt beim Samsung Galaxy S2 &#8211; Anleitung zum Tauschen</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="https://smartphone-mania.de/author/adminsm/">Paddy</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-05-30T16:22:14+00:00" >30. Mai 2012</time></div>                </div>

                <div class="td-bottom-dotted-line"></div>
            </div>

        </div>

        
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/reparatur-displaybruch-beim-samsung-galaxy-note-2/" rel="bookmark" title="Reparatur: Displaybruch beim Samsung Galaxy Note 2">Reparatur: Displaybruch beim Samsung Galaxy Note 2</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="https://smartphone-mania.de/author/ruki/">Ruki</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-01-13T20:20:11+00:00" >13. Januar 2013</time></div>                </div>

                <div class="td-bottom-dotted-line"></div>
            </div>

        </div>

        
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/samsung-galaxy-s7-edge-displaybruch-reparaturanleitung/" rel="bookmark" title="Samsung Galaxy S7 &#038; Edge Displaybruch: Reparaturanleitung">Samsung Galaxy S7 &#038; Edge Displaybruch: Reparaturanleitung</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="https://smartphone-mania.de/author/adminsm/">Paddy</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-04T15:06:13+00:00" >4. September 2016</time></div>                </div>

                <div class="td-bottom-dotted-line"></div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58c2b851ca5d6" data-td_block_id="td_uid_15_58c2b851ca5d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58c2b851ca5d6" data-td_block_id="td_uid_15_58c2b851ca5d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2016 smartphone-mania.de                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-informationen-container"><ul id="menu-informationen" class=""><li id="menu-item-8693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8693"><a href="https://smartphone-mania.de/datenschutz-nutzungbedingungen/">Datenschutz &#038; Nutzungbedingungen</a></li>
<li id="menu-item-8694" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8694"><a href="https://smartphone-mania.de/impressum/">Impressum</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58c2b851cfc85
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-icon-star,
.td-icon-star-empty,
.td-icon-star-half {
  font-size: 15px;
  Color: gold;
  line-height: 21px;
  display: inline-block;
  width: 17px;
}
.td-review .block-title {
  background-color: #0091EE;
  margin-left: 0px;
  color: #ffffff;
  display: inline-block;
  border-radius: 3px;
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 14px;
  font-weight: bold;
  line-height: 20px;
  padding: 2px 15px 2px 15px;
  vertical-align: middle;
}
.td-review-overall {
  margin: 20px;
  border: 2px solid #999999;
  min-width: 130px;
  width: 130px;
  float: right;
  padding: 10px 0px 10px 0px;
  line-height: 40px;
  /* responsive portrait tablet */
  /* responsive portrait phone */
}
.td-review-summary-content {
    font-size: 14px;
}
.td-review {
  border-top: 1px solid #e6e6e6;
  border-bottom: 1px solid #e6e6e6;
  border-left: 0px;
  background-color: #FFFFFF;
  width: 100%;
  margin-bottom: 20px;
}
h3 {
    font-size: 19px;
    line-height: 26px;
    margin-top: 22px;
    margin-bottom: 2px;
}
h2 {
    font-size: 27px;
    line-height: 35px;
    margin-top: 0px;
    margin-bottom: 6px;
    letter-spacing: -0.02em;
}
.block-title > span {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 11px;
  font-weight: bold;
  color: #ffffff;
  background-color: #ed0027;
  border-radius: 3px;
  padding: 2px 15px 2px 15px;
  position: relative;
  display: inline-table;
  vertical-align: middle;
  line-height: 16px;
  top: -2px;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/smartphone-mania.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://smartphone-mania.de/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://smartphone-mania.de/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #0a0a0a; background-color: #e8e8e8;"><div class="cookie-notice-container"><span id="cn-notice-text">Wie fast jede andere Webseite benutzt smartphone-mania.de Cookies. Wenn du unser Magazin weiter nutzt, stimme der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://smartphone-mania.de/datenschutz-nutzungbedingungen/" target="_blank" id="cn-more-info" class="button wp-default">Erfahre mehr</a>
				</div>
			</div></body>
</html>