<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Neues zum Huawei Mate 9 Pro</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://smartphone-mania.de/xmlrpc.php" />
    <meta property="og:image" content="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9.jpg" /><meta name="author" content="Alessia">
<link rel="icon" type="image/png" href="https://smartphone-mania.de/wp-content/uploads/2015/10/smartphone-mania_favicon-10-15.png">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Huawei holt so richtig aus mit seinem neuen Mate 9 Pro! Wir zeigen euch alle wichtigen Informationen zum Super-Smartphone."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://smartphone-mania.de/neues-von-huawei/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neues zum Huawei Mate 9 Pro" />
<meta property="og:description" content="Huawei holt so richtig aus mit seinem neuen Mate 9 Pro! Wir zeigen euch alle wichtigen Informationen zum Super-Smartphone." />
<meta property="og:url" content="https://smartphone-mania.de/neues-von-huawei/" />
<meta property="article:publisher" content="https://www.facebook.com/smartphonemania.blog" />
<meta property="article:tag" content="Huawei" />
<meta property="article:tag" content="Mate 9 Pro" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Smartphone" />
<meta property="article:section" content="Huawei" />
<meta property="article:published_time" content="2016-11-22T20:28:42+01:00" />
<meta property="og:image" content="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Huawei holt so richtig aus mit seinem neuen Mate 9 Pro! Wir zeigen euch alle wichtigen Informationen zum Super-Smartphone." />
<meta name="twitter:title" content="Neues zum Huawei Mate 9 Pro" />
<meta name="twitter:site" content="@smartphone_wahn" />
<meta name="twitter:image" content="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9.jpg" />
<meta name="twitter:creator" content="@smartphone_wahn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://smartphone-mania.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://smartphone-mania.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Neues zum Huawei Mate 9 Pro Kommentar-Feed" href="https://smartphone-mania.de/neues-von-huawei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/smartphone-mania.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://smartphone-mania.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://smartphone-mania.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wrcptfront-css'  href='https://smartphone-mania.de/wp-content/plugins/wrc-pricing-tables/css/wrcpt-front.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://smartphone-mania.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://smartphone-mania.de/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/smartphone-mania.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Verstecke Antworten","wc_show_replies_text":"Zeige Antworten","wc_msg_required_fields":"Bitte die erforderlichen Felder ausf\u00fcllen","wc_invalid_field":"Manche Felder sind ung\u00fcltig","wc_error_empty_text":"Bitte leere Felder ausf\u00fcllen","wc_error_url_text":"URL ist ung\u00fcltig","wc_error_email_text":"E-Mail ist ung\u00fcltig","wc_invalid_captcha":"Ung\u00fcltiger Captcha Code","wc_login_to_vote":"Du musst eingeloggt sein, um abzustimmen","wc_deny_voting_from_same_ip":"Du kannst nicht f\u00fcr diesen Kommentar abstimmen","wc_self_vote":"Du kannst nicht f\u00fcr diesen Kommentar abstimmen","wc_vote_only_one_time":"Du hast schon f\u00fcr diesen Kommentar gestimmt","wc_voting_error":"Fehler","wc_held_for_moderate":"Kommentar wartet auf \u00dcberpr\u00fcfung","wc_comment_edit_not_possible":"Sorry, du kannst diesen Kommentar nicht mehr \u00e4ndern","wc_comment_not_updated":"Sorry, der Kommentar wurde nicht aktualisiert","wc_comment_not_edited":"Du hast keine \u00c4nderungen vorgenommen","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neuer Kommentare","wc_new_reply_button_text":"neue Antwort zu deinem Kommentar","wc_new_replies_button_text":"neue Antworten zu deinen Kommentaren","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.2","wc_post_id":12997,"loadLastCommentId":null,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.2'></script>
<link rel='https://api.w.org/' href='https://smartphone-mania.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://smartphone-mania.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://smartphone-mania.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://smartphone-mania.de/?p=12997' />
<link rel="alternate" type="application/json+oembed" href="https://smartphone-mania.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsmartphone-mania.de%2Fneues-von-huawei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://smartphone-mania.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsmartphone-mania.de%2Fneues-von-huawei%2F&#038;format=xml" />
<style type="text/css">div#toc_container {width: 100%;}</style><style type="text/css">#wpcomm .wc_new_comment{background:#0091EE;}#wpcomm .wc_new_reply{background:#0091EE;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#ED0027;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#ED0027;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#ED0027;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#ED0027;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#ED0027;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#ED0027;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#0091EE;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#0091EE;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:Array;}.wpdiscuz-sort-button{color:Array; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#0091EE;cursor:pointer;}.wpdiscuz-sort-button-active{color:#0091EE!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#0091EE;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #0091EE!important; background:#0091EE!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #0091EE!important; background:#0091EE!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#0091EE!important; border:1px solid #0091EE!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#aaaaaa; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://smartphone-mania.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://smartphone-mania.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/smartphone-mania.de\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="https:\/\/smartphone-mania.de\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=555;
var tds_theme_color_site_wide="#0091ee";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  setTimeout("ga('send', 'event', 'nobounce', '27 seconds')",27000);
  ga('create', 'UA-32164145-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="d6ffee2f08416c8853e6559911c3cfcd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161109_120825">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5874868356113740",
    enable_page_level_ads: true
  });
</script>
</head>


<body class="single single-post postid-12997 single-format-standard neues-von-huawei single_template_7 white-menu wpb-js-composer js-comp-ver-4.12.1 vc_non_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SCHLIESSEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menueleiste-container"><ul id="menu-menueleiste" class=""><li id="menu-item-8378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8378"><a href="https://smartphone-mania.de/news/">News</a></li>
<li id="menu-item-8367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8367"><a href="https://smartphone-mania.de/smartphone-hersteller/">Hersteller</a>
<ul class="sub-menu">
	<li id="menu-item-11656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11656"><a href="https://smartphone-mania.de/smartphone-hersteller/lenovo/">Lenovo</a></li>
	<li id="menu-item-11655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11655"><a href="https://smartphone-mania.de/smartphone-hersteller/bq/">bq</a></li>
	<li id="menu-item-11654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11654"><a href="https://smartphone-mania.de/smartphone-hersteller/blackberry/">BlackBerry</a></li>
	<li id="menu-item-8377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8377"><a href="https://smartphone-mania.de/smartphone-hersteller/sony/">Sony</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8376"><a href="https://smartphone-mania.de/smartphone-hersteller/samsung/">Samsung</a></li>
	<li id="menu-item-8375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8375"><a href="https://smartphone-mania.de/smartphone-hersteller/nokia/">Nokia</a></li>
	<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373"><a href="https://smartphone-mania.de/smartphone-hersteller/lg/">LG</a></li>
	<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374"><a href="https://smartphone-mania.de/smartphone-hersteller/microsoft/">Microsoft</a></li>
	<li id="menu-item-8372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8372"><a href="https://smartphone-mania.de/smartphone-hersteller/iphone/">iPhone</a></li>
	<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8371"><a href="https://smartphone-mania.de/smartphone-hersteller/huawei/">Huawei</a></li>
	<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8370"><a href="https://smartphone-mania.de/smartphone-hersteller/htc/">HTC</a></li>
	<li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8368"><a href="https://smartphone-mania.de/smartphone-hersteller/asus/">Asus</a></li>
	<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8369"><a href="https://smartphone-mania.de/smartphone-hersteller/google/">Google</a></li>
	<li id="menu-item-11511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11511"><a href="https://smartphone-mania.de/smartphone-hersteller/zte/">ZTE</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://smartphone-mania.de/anleitungen/">Anleitungen &#038; Tipps</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://smartphone-mania.de/android/">Android</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://smartphone-mania.de/ios/">iOS</a></li>
<li id="menu-item-11686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11686"><a href="https://smartphone-mania.de/werkstatt-test/">Werkstatt Test</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/smartphonemania.blog" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/101274692290939825774/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/smartphone_wahn" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
            </div>
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="https://smartphone-mania.de/"><img src="https://smartphone-mania.de/wp-content/uploads/2015/07/smartphone-mania_header-07-15.png" alt="smartphone mania header Logo"/></a>
            </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="https://smartphone-mania.de/"><img src="https://smartphone-mania.de/wp-content/uploads/2015/07/smartphone-mania_header-07-15.png" alt="smartphone mania header Logo"/></a>
        </div>
    <div class="menu-menueleiste-container"><ul id="menu-menueleiste-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-8378"><a href="https://smartphone-mania.de/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5834c5ac44676 = new tdBlock();
block_td_uid_1_5834c5ac44676.id = "td_uid_1_5834c5ac44676";
block_td_uid_1_5834c5ac44676.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_491084884 td_uid_1_5834c5ac44676_rand"}';
block_td_uid_1_5834c5ac44676.td_column_number = "3";
block_td_uid_1_5834c5ac44676.block_type = "td_block_mega_menu";
block_td_uid_1_5834c5ac44676.post_count = "5";
block_td_uid_1_5834c5ac44676.found_posts = "895";
block_td_uid_1_5834c5ac44676.header_color = "";
block_td_uid_1_5834c5ac44676.ajax_pagination_infinite_stop = "";
block_td_uid_1_5834c5ac44676.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_1_5834c5ac44676);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_491084884 td_uid_1_5834c5ac44676_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5834c5ac44676 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/iphone-8-auf-die-groesse-kommt-es-an/" rel="bookmark" title="iPhone 8 &#8211; Auf die Größe kommt es an"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/maxresdefault-3-180x135.jpg" alt="" title="iPhone 8 &#8211; Auf die Größe kommt es an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/iphone-8-auf-die-groesse-kommt-es-an/" rel="bookmark" title="iPhone 8 &#8211; Auf die Größe kommt es an">iPhone 8 &#8211; Auf die Größe kommt es an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/neues-von-huawei/" rel="bookmark" title="Neues zum Huawei Mate 9 Pro"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9-180x135.jpg" alt="Huawei Mate 9" title="Neues zum Huawei Mate 9 Pro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/neues-von-huawei/" rel="bookmark" title="Neues zum Huawei Mate 9 Pro">Neues zum Huawei Mate 9 Pro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/sony-gehoert-noch-lange-nicht-zum-alten-eisen/" rel="bookmark" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/10/Sony-Xperia-Z5-Compact-180x135.jpg" alt="Sony Xperia Z5 Compact" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/sony-gehoert-noch-lange-nicht-zum-alten-eisen/" rel="bookmark" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen">Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/kommt-das-lg-v20s-nach-europa/" rel="bookmark" title="Kommt das LG V20S nach Europa?"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/maxresdefault-2-180x135.jpg" alt="" title="Kommt das LG V20S nach Europa?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/kommt-das-lg-v20s-nach-europa/" rel="bookmark" title="Kommt das LG V20S nach Europa?">Kommt das LG V20S nach Europa?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/high-end-smartphone-zum-klappen/" rel="bookmark" title="Samsung W2017 &#8211; High-End-Smartphone zum Klappen"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/Samsung-W2017-W2016-180x135.png" alt="Samsung W2017 oder W2016" title="Samsung W2017 &#8211; High-End-Smartphone zum Klappen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/high-end-smartphone-zum-klappen/" rel="bookmark" title="Samsung W2017 &#8211; High-End-Smartphone zum Klappen">Samsung W2017 &#8211; High-End-Smartphone zum Klappen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5834c5ac44676" data-td_block_id="td_uid_1_5834c5ac44676" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5834c5ac44676" data-td_block_id="td_uid_1_5834c5ac44676" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-8367"><a href="https://smartphone-mania.de/smartphone-hersteller/">Hersteller</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11656"><a href="https://smartphone-mania.de/smartphone-hersteller/lenovo/">Lenovo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11655"><a href="https://smartphone-mania.de/smartphone-hersteller/bq/">bq</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11654"><a href="https://smartphone-mania.de/smartphone-hersteller/blackberry/">BlackBerry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8377"><a href="https://smartphone-mania.de/smartphone-hersteller/sony/">Sony</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8376"><a href="https://smartphone-mania.de/smartphone-hersteller/samsung/">Samsung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8375"><a href="https://smartphone-mania.de/smartphone-hersteller/nokia/">Nokia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8373"><a href="https://smartphone-mania.de/smartphone-hersteller/lg/">LG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8374"><a href="https://smartphone-mania.de/smartphone-hersteller/microsoft/">Microsoft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8372"><a href="https://smartphone-mania.de/smartphone-hersteller/iphone/">iPhone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8371"><a href="https://smartphone-mania.de/smartphone-hersteller/huawei/">Huawei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8370"><a href="https://smartphone-mania.de/smartphone-hersteller/htc/">HTC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8368"><a href="https://smartphone-mania.de/smartphone-hersteller/asus/">Asus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8369"><a href="https://smartphone-mania.de/smartphone-hersteller/google/">Google</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11511"><a href="https://smartphone-mania.de/smartphone-hersteller/zte/">ZTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-237"><a href="https://smartphone-mania.de/anleitungen/">Anleitungen &#038; Tipps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5834c5ac4e125 = new tdBlock();
block_td_uid_2_5834c5ac4e125.id = "td_uid_2_5834c5ac4e125";
block_td_uid_2_5834c5ac4e125.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_1024539192 td_uid_2_5834c5ac4e125_rand"}';
block_td_uid_2_5834c5ac4e125.td_column_number = "3";
block_td_uid_2_5834c5ac4e125.block_type = "td_block_mega_menu";
block_td_uid_2_5834c5ac4e125.post_count = "5";
block_td_uid_2_5834c5ac4e125.found_posts = "215";
block_td_uid_2_5834c5ac4e125.header_color = "";
block_td_uid_2_5834c5ac4e125.ajax_pagination_infinite_stop = "";
block_td_uid_2_5834c5ac4e125.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_2_5834c5ac4e125);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1024539192 td_uid_2_5834c5ac4e125_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5834c5ac4e125 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/bluetooth-headsets-alles-was-du-wissen-musst/" rel="bookmark" title="Bluetooth Headsets &#8211; alles, was du wissen musst"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/10/maxresdefault-5-180x135.jpg" alt="" title="Bluetooth Headsets &#8211; alles, was du wissen musst"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/bluetooth-headsets-alles-was-du-wissen-musst/" rel="bookmark" title="Bluetooth Headsets &#8211; alles, was du wissen musst">Bluetooth Headsets &#8211; alles, was du wissen musst</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/anleitung-ziffernblatthomescreen-bei-der-apple-watch-aendern/" rel="bookmark" title="Anleitung: Zifferblatt bei der Apple Watch ändern"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/Zifferblatt-Auswahl-ändern-180x135.png" alt="Apple Watch Zifferblatt ändern" title="Anleitung: Zifferblatt bei der Apple Watch ändern"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/anleitung-ziffernblatthomescreen-bei-der-apple-watch-aendern/" rel="bookmark" title="Anleitung: Zifferblatt bei der Apple Watch ändern">Anleitung: Zifferblatt bei der Apple Watch ändern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/apple-watch-mit-dem-iphone-koppeln-und-verbinden/" rel="bookmark" title="Apple Watch mit dem iPhone koppeln oder entkoppeln"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/Apple-Watch-koppeln-180x135.png" alt="Apple Watch koppeln Einstellung" title="Apple Watch mit dem iPhone koppeln oder entkoppeln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/apple-watch-mit-dem-iphone-koppeln-und-verbinden/" rel="bookmark" title="Apple Watch mit dem iPhone koppeln oder entkoppeln">Apple Watch mit dem iPhone koppeln oder entkoppeln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/anleitung-home-button-einstellen-beim-iphone/" rel="bookmark" title="Anleitung: Home-Button einstellen beim iPhone"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/iPhone-Home-Button-einstellen-180x135.png" alt="iPhone Home-Taste einstellen" title="Anleitung: Home-Button einstellen beim iPhone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/anleitung-home-button-einstellen-beim-iphone/" rel="bookmark" title="Anleitung: Home-Button einstellen beim iPhone">Anleitung: Home-Button einstellen beim iPhone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/whatsapp-nachrichten-bzw-chats-wiederherstellen/" rel="bookmark" title="WhatsApp Nachrichten bzw. Chats wiederherstellen"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/07/whatsapp_smartphonee-180x135.jpg" alt="WhatsApp Logo" title="WhatsApp Nachrichten bzw. Chats wiederherstellen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/whatsapp-nachrichten-bzw-chats-wiederherstellen/" rel="bookmark" title="WhatsApp Nachrichten bzw. Chats wiederherstellen">WhatsApp Nachrichten bzw. Chats wiederherstellen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5834c5ac4e125" data-td_block_id="td_uid_2_5834c5ac4e125" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5834c5ac4e125" data-td_block_id="td_uid_2_5834c5ac4e125" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://smartphone-mania.de/android/">Android</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5834c5ac5359d = new tdBlock();
block_td_uid_3_5834c5ac5359d.id = "td_uid_3_5834c5ac5359d";
block_td_uid_3_5834c5ac5359d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_1303833307 td_uid_3_5834c5ac5359d_rand"}';
block_td_uid_3_5834c5ac5359d.td_column_number = "3";
block_td_uid_3_5834c5ac5359d.block_type = "td_block_mega_menu";
block_td_uid_3_5834c5ac5359d.post_count = "5";
block_td_uid_3_5834c5ac5359d.found_posts = "56";
block_td_uid_3_5834c5ac5359d.header_color = "";
block_td_uid_3_5834c5ac5359d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5834c5ac5359d.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_5834c5ac5359d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1303833307 td_uid_3_5834c5ac5359d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5834c5ac5359d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/sony-xperia-zeitplan-fuer-android-7-nougat-steht/" rel="bookmark" title="Sony Xperia: Zeitplan für Android 7-Nougat steht!"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/02/Sony-Xperia-M5-Weiß-180x135.jpg" alt="Sony Xperia M5 Weiß" title="Sony Xperia: Zeitplan für Android 7-Nougat steht!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/sony-xperia-zeitplan-fuer-android-7-nougat-steht/" rel="bookmark" title="Sony Xperia: Zeitplan für Android 7-Nougat steht!">Sony Xperia: Zeitplan für Android 7-Nougat steht!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/lg-bringt-das-erste-smartphone-mit-android-nougat/" rel="bookmark" title="LG bringt das V20 mit Android Nougat"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/maxresdefault-1-180x135.jpg" alt="" title="LG bringt das V20 mit Android Nougat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/lg-bringt-das-erste-smartphone-mit-android-nougat/" rel="bookmark" title="LG bringt das V20 mit Android Nougat">LG bringt das V20 mit Android Nougat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/android-auf-dem-iphone-wie-geht-das/" rel="bookmark" title="Android auf dem iPhone: Wie geht das?"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/sddefault-180x135.jpg" alt="" title="Android auf dem iPhone: Wie geht das?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/android-auf-dem-iphone-wie-geht-das/" rel="bookmark" title="Android auf dem iPhone: Wie geht das?">Android auf dem iPhone: Wie geht das?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/ein-smartphone-zum-schnaeppchenpreis-bei-aldi/" rel="bookmark" title="Ein Smartphone zum Schnäppchenpreis bei Aldi"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/07/pixelio.de_flown-180x135.jpg" alt="Smartphone Geld" title="Ein Smartphone zum Schnäppchenpreis bei Aldi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/ein-smartphone-zum-schnaeppchenpreis-bei-aldi/" rel="bookmark" title="Ein Smartphone zum Schnäppchenpreis bei Aldi">Ein Smartphone zum Schnäppchenpreis bei Aldi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/das-geheimnis-ist-gelueftet-android-n-ist-nougat/" rel="bookmark" title="Das Geheimnis ist gelüftet: Android N ist Nougat"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/07/maxresdefault-2-180x135.jpg" alt="" title="Das Geheimnis ist gelüftet: Android N ist Nougat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/das-geheimnis-ist-gelueftet-android-n-ist-nougat/" rel="bookmark" title="Das Geheimnis ist gelüftet: Android N ist Nougat">Das Geheimnis ist gelüftet: Android N ist Nougat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5834c5ac5359d" data-td_block_id="td_uid_3_5834c5ac5359d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5834c5ac5359d" data-td_block_id="td_uid_3_5834c5ac5359d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://smartphone-mania.de/ios/">iOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5834c5ac57a79 = new tdBlock();
block_td_uid_4_5834c5ac57a79.id = "td_uid_4_5834c5ac57a79";
block_td_uid_4_5834c5ac57a79.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_120561071 td_uid_4_5834c5ac57a79_rand"}';
block_td_uid_4_5834c5ac57a79.td_column_number = "3";
block_td_uid_4_5834c5ac57a79.block_type = "td_block_mega_menu";
block_td_uid_4_5834c5ac57a79.post_count = "5";
block_td_uid_4_5834c5ac57a79.found_posts = "37";
block_td_uid_4_5834c5ac57a79.header_color = "";
block_td_uid_4_5834c5ac57a79.ajax_pagination_infinite_stop = "";
block_td_uid_4_5834c5ac57a79.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5834c5ac57a79);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_120561071 td_uid_4_5834c5ac57a79_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5834c5ac57a79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/ios-10-neue-funktionen-tipps-kompatible-geraete/" rel="bookmark" title="iOS 10 &#8211; Neue Funktionen, Tipps &#038; kompatible Geräte"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/iOS-10-iPhone-180x135.gif" alt="iOS 10 iPhone" title="iOS 10 &#8211; Neue Funktionen, Tipps &#038; kompatible Geräte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/ios-10-neue-funktionen-tipps-kompatible-geraete/" rel="bookmark" title="iOS 10 &#8211; Neue Funktionen, Tipps &#038; kompatible Geräte">iOS 10 &#8211; Neue Funktionen, Tipps &#038; kompatible Geräte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/update-auf-ios-9-1-laesst-iphone-besitzer-verschlafen/" rel="bookmark" title="Update auf iOS 9.1 lässt iPhone-Besitzer verschlafen"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/11/iOS-9-180x135.jpg" alt="iOS 9 Funktionen" title="Update auf iOS 9.1 lässt iPhone-Besitzer verschlafen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/update-auf-ios-9-1-laesst-iphone-besitzer-verschlafen/" rel="bookmark" title="Update auf iOS 9.1 lässt iPhone-Besitzer verschlafen">Update auf iOS 9.1 lässt iPhone-Besitzer verschlafen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/ios-9-jailbreak-mit-anleitung-funktioniert-und-ios-9-0-1/" rel="bookmark" title="iOS 9 Jailbreak funktioniert! Anleitung Semi Jailbreak"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/10/iOS-9.0.1-Update-180x135.png" alt="iOS 9 Update Übersicht" title="iOS 9 Jailbreak funktioniert! Anleitung Semi Jailbreak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/ios-9-jailbreak-mit-anleitung-funktioniert-und-ios-9-0-1/" rel="bookmark" title="iOS 9 Jailbreak funktioniert! Anleitung Semi Jailbreak">iOS 9 Jailbreak funktioniert! Anleitung Semi Jailbreak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/sicherheitspannen-bei-apple-app-store-und-ios-9/" rel="bookmark" title="Sicherheitspannen bei Apple: App Store und iOS 9"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/09/maxresdefault4-180x135.jpg" alt="iPhone 6 Gold Weiß" title="Sicherheitspannen bei Apple: App Store und iOS 9"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://smartphone-mania.de/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/sicherheitspannen-bei-apple-app-store-und-ios-9/" rel="bookmark" title="Sicherheitspannen bei Apple: App Store und iOS 9">Sicherheitspannen bei Apple: App Store und iOS 9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/ios-9-die-neuen-funktionen-mit-geheimen-tipps-und-tricks/" rel="bookmark" title="iOS 9 &#8211; Die neuen Funktionen mit geheimen Tipps und Tricks"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/09/iOS-9-Batterie-2-180x135.png" alt="iOS 9 Batterie (2)" title="iOS 9 &#8211; Die neuen Funktionen mit geheimen Tipps und Tricks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/ios-9-die-neuen-funktionen-mit-geheimen-tipps-und-tricks/" rel="bookmark" title="iOS 9 &#8211; Die neuen Funktionen mit geheimen Tipps und Tricks">iOS 9 &#8211; Die neuen Funktionen mit geheimen Tipps und Tricks</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5834c5ac57a79" data-td_block_id="td_uid_4_5834c5ac57a79" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5834c5ac57a79" data-td_block_id="td_uid_4_5834c5ac57a79" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11686"><a href="https://smartphone-mania.de/werkstatt-test/">Werkstatt Test</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5834c5ac5cced = new tdBlock();
block_td_uid_5_5834c5ac5cced.id = "td_uid_5_5834c5ac5cced";
block_td_uid_5_5834c5ac5cced.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3096","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_1314957696 td_uid_5_5834c5ac5cced_rand"}';
block_td_uid_5_5834c5ac5cced.td_column_number = "3";
block_td_uid_5_5834c5ac5cced.block_type = "td_block_mega_menu";
block_td_uid_5_5834c5ac5cced.post_count = "3";
block_td_uid_5_5834c5ac5cced.found_posts = "3";
block_td_uid_5_5834c5ac5cced.header_color = "";
block_td_uid_5_5834c5ac5cced.ajax_pagination_infinite_stop = "";
block_td_uid_5_5834c5ac5cced.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5834c5ac5cced);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1314957696 td_uid_5_5834c5ac5cced_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5834c5ac5cced class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/erfahrungen-mit-repair-my-phone-handy-reparatur-test/" rel="bookmark" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/Repair-my-Phone-Startseite-180x135.jpg" alt="Repair my Phone Erfahrung" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/erfahrungen-mit-repair-my-phone-handy-reparatur-test/" rel="bookmark" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test">Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/doc-phone-erfahrungen-und-test-zur-reparatur/" rel="bookmark" title="Doc Phone: Erfahrungen und Test zur Reparatur"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/Doc-Phone-Startseite-180x135.jpg" alt="Doc Phone" title="Doc Phone: Erfahrungen und Test zur Reparatur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/doc-phone-erfahrungen-und-test-zur-reparatur/" rel="bookmark" title="Doc Phone: Erfahrungen und Test zur Reparatur">Doc Phone: Erfahrungen und Test zur Reparatur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/smartphone-reparatur-rechte-gute-werkstatt-finden/" rel="bookmark" title="Smartphone Reparatur Rechte &#8211; gute Werkstatt finden"><img width="180" height="135" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2014/11/iPhone-6S-Display-180x135.jpg" alt="Display Reparatur bei einem iPhone 6s" title="Smartphone Reparatur Rechte &#8211; gute Werkstatt finden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/smartphone-reparatur-rechte-gute-werkstatt-finden/" rel="bookmark" title="Smartphone Reparatur Rechte &#8211; gute Werkstatt finden">Smartphone Reparatur Rechte &#8211; gute Werkstatt finden</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5834c5ac5cced" data-td_block_id="td_uid_5_5834c5ac5cced" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5834c5ac5cced" data-td_block_id="td_uid_5_5834c5ac5cced" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://smartphone-mania.de/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5874868356113740" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5874868356113740" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-12997" class="post-12997 post type-post status-publish format-standard has-post-thumbnail hentry category-huawei category-news tag-huawei tag-mate-9-pro tag-news tag-smartphone" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://smartphone-mania.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Hersteller" class="entry-crumb" itemprop="url" href="https://smartphone-mania.de/smartphone-hersteller/"><span itemprop="title">Hersteller</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle Beiträge anzeigen Huawei" class="entry-crumb" itemprop="url" href="https://smartphone-mania.de/smartphone-hersteller/huawei/"><span itemprop="title">Huawei</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Neues zum Huawei Mate 9 Pro"><meta itemprop="url" content = "https://smartphone-mania.de/neues-von-huawei/">Neues zum Huawei Mate 9 Pro</span></div>
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://smartphone-mania.de/smartphone-hersteller/">Hersteller</a></li><li class="entry-category"><a  href="https://smartphone-mania.de/smartphone-hersteller/huawei/">Huawei</a></li><li class="entry-category"><a  href="https://smartphone-mania.de/news/">News</a></li></ul>
            <header>
                <h1 class="entry-title">Neues zum Huawei Mate 9 Pro</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Von <a href="https://smartphone-mania.de/author/alessia/">Alessia</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T20:28:42+00:00" >22. November 2016</time></div>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="2363305018"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:125px;height:125px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="2363305018"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:125px;height:125px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="2363305018"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Was lange Zeit als Gerücht galt, hat sich jetzt bewahrheitet. <strong>Huawei bringt ein neues Smartphone auf den Markt</strong>.</p>
<p>Es hört auf den Namen <strong>Mate 9 Pro</strong> und besitzt ein Display, bei dem die Kanten abgerundet sind.</p>
<p>Schon vor ein paar Tagen hat das Unternehmen erst in München sein Mate 9 präsentiert, das auch im Porsche Design zu haben ist.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Inhaltsverzeichnis</p><ul class="toc_list"><li><a href="#Mate_9_Progibt_es_in_zwei_Varianten"><span class="toc_number toc_depth_1">1</span> Mate 9 Pro gibt es in zwei Varianten</a></li><li><a href="#Was_ist_an_Technik_drin"><span class="toc_number toc_depth_1">2</span> Was ist an Technik drin?</a></li><li><a href="#Fazit"><span class="toc_number toc_depth_1">3</span> Fazit</a></li></ul></div>
<h2><span id="Mate_9_Progibt_es_in_zwei_Varianten">Mate 9 Pro gibt es in zwei Varianten</span></h2>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="3986012216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:360px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="3986012216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:360px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="3986012216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Im Gegensatz zu der Mate-Version besitzt das neue Smartphone eine deutlich handlichere 5,5 Zoll Bildschirmdiagonale.</p>
<p>Was uns auch noch aufgefallen ist, ist das 2K-AMOLED-Display mit seinen gewölbten Rändern. Das war ja auch bereits bei dem Samsung Galaxy Note 7 zu sehen.</p>
<ul>
<li><a href="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9.jpg"><img class="alignright size-medium wp-image-12958" src="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9-300x188.jpg" alt="Huawei Mate 9" width="300" height="188" srcset="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9-300x188.jpg 300w, https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Für Power sorgt der Arbeitsspeicher mit vier Gigabyte RAM und 64 Gigabyte internem Speicher.</li>
<li>Aber es gibt auch eine zweite Variante dieses Smartphones. Hier sind sechs Gigabyte Arbeitsspeicher und 128 Gigabyte internem Speicher verbaut.</li>
<li>Bei der Porsche Version sind sogar 256 Gigabyte interner Speicher verbaut.</li>
<li>Das wirkt sich jedoch nachhaltig auf den Preis aus. Wer unbedingt das Porsche Design haben möchte, muss tief in die Tasche greifen.</li>
<li>Der Preis liegt bei rund 1.400 Euro. Der Preis für das einfache Pro-Modell liegt zwischen 640 und 720 Euro, je nach der gewählten Ausstattung.</li>
</ul>
<h2><span id="Was_ist_an_Technik_drin">Was ist an Technik drin?</span></h2>
<p><a href="https://www.amazon.de/gp/product/B01N3JHWKS/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B01N3JHWKS&amp;linkCode=as2&amp;tag=smartphoneman-21" rel="nofollow" target="_blank"><img src="http://ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=B01N3JHWKS&amp;Format=_SL110_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=smartphoneman-21" border="0" /></a><img style="border: none !important; margin: 0px !important;" src="http://ir-de.amazon-adsystem.com/e/ir?t=smartphoneman-21&amp;l=as2&amp;o=3&amp;a=B01N3JHWKS" alt="" width="1" height="1" border="0" /></p>
<p>Es soll sich bei dem Prozessor um einen Kirin-960 Prozessor handeln. Außerdem soll das Smartphone über einen 4.000 mAh-Akku verfügen. Die Dual-Kamera kommt auf 20 und 12 Megapixel. Die Selfie-Cam erreicht acht Megapixel. Das Betriebssystem ist Android 7.</p>
<h2><span id="Fazit">Fazit</span></h2>
<p>Keines der Smarthones von Huawei braucht sich hinter Apple oder Samsung zu verstecken.</p>
<p>Im Mate 9 Pro steckt so viel Technik, wie sich der Anwender nur wünschen kann. Die Porsche-Version dieses Smartphones wird sogar in China vertrieben werden.</p>
<p>Fraglich ist aber jedoch, ob es das Mate 9 Pro auch den Weg nach Europa schafft. Das Mate 9 selbst gibt es für rund 700 Euro. Ausgestattet wird es in den Farben grau und silber sein. Jetzt darf man gespannt darauf warten, ob und wann die Pro Version in Europa verkauft wird.</p>
<p>Es wäre schade, wenn dem nicht so wäre. Die Technik ist eine klasse für sich und sollte dem Anwender auch hierzulande nicht vorenthalten werden. Warten wir es ab und erleben vielleicht noch eine Überraschung.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="8693899013"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:360px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="8693899013"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-5874868356113740" data-ad-slot="8693899013"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsmartphone-mania.de%2Fneues-von-huawei%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Neues+zum+Huawei+Mate+9+Pro&url=https%3A%2F%2Fsmartphone-mania.de%2Fneues-von-huawei%2F&via=smartphone_wahn"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://smartphone-mania.de/neues-von-huawei/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://smartphone-mania.de/neues-von-huawei/&amp;media=https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://smartphone-mania.de/neues-von-huawei/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://smartphone-mania.de/neues-von-huawei/" data-text="Neues zum Huawei Mate 9 Pro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://smartphone-mania.de/author/alessia/">Alessia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessia"></span><meta itemprop="datePublished" content="2016-11-22T20:28:42+00:00"><meta itemprop="dateModified" content="2016-11-22T20:28:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://smartphone-mania.de/neues-von-huawei/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://smartphone-mania.de/wp-content/uploads/2015/07/smartphone-mania_header-07-15.png"></span><meta itemprop="name" content="Alessia"></span><meta itemprop="headline " content="Neues zum Huawei Mate 9 Pro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_5834c5ac652ed = new tdBlock();
block_td_uid_6_5834c5ac652ed.id = "td_uid_6_5834c5ac652ed";
block_td_uid_6_5834c5ac652ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_461259920 td_uid_6_5834c5ac652ed_rand","td_column_number":3,"live_filter_cur_post_id":12997,"live_filter_cur_post_author":"14"}';
block_td_uid_6_5834c5ac652ed.td_column_number = "3";
block_td_uid_6_5834c5ac652ed.block_type = "td_block_related_posts";
block_td_uid_6_5834c5ac652ed.post_count = "3";
block_td_uid_6_5834c5ac652ed.found_posts = "375";
block_td_uid_6_5834c5ac652ed.header_color = "";
block_td_uid_6_5834c5ac652ed.ajax_pagination_infinite_stop = "";
block_td_uid_6_5834c5ac652ed.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_6_5834c5ac652ed);
</script><div class="td_block_wrap td_block_related_posts td_block_id_461259920 td_uid_6_5834c5ac652ed_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_5834c5ac693f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5834c5ac652ed" href="#">Verwandte Artikel</a><a id="td_uid_8_5834c5ac693f8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5834c5ac652ed" href="#">Mehr vom Autor</a></h4><div id=td_uid_6_5834c5ac652ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/iphone-8-auf-die-groesse-kommt-es-an/" rel="bookmark" title="iPhone 8 &#8211; Auf die Größe kommt es an"><img width="238" height="178" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/maxresdefault-3-238x178.jpg" alt="" title="iPhone 8 &#8211; Auf die Größe kommt es an"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/iphone-8-auf-die-groesse-kommt-es-an/" rel="bookmark" title="iPhone 8 &#8211; Auf die Größe kommt es an">iPhone 8 &#8211; Auf die Größe kommt es an</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/sony-gehoert-noch-lange-nicht-zum-alten-eisen/" rel="bookmark" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen"><img width="238" height="178" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/10/Sony-Xperia-Z5-Compact-238x178.jpg" alt="Sony Xperia Z5 Compact" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/sony-gehoert-noch-lange-nicht-zum-alten-eisen/" rel="bookmark" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen">Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/kommt-das-lg-v20s-nach-europa/" rel="bookmark" title="Kommt das LG V20S nach Europa?"><img width="238" height="178" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/maxresdefault-2-238x178.jpg" alt="" title="Kommt das LG V20S nach Europa?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/kommt-das-lg-v20s-nach-europa/" rel="bookmark" title="Kommt das LG V20S nach Europa?">Kommt das LG V20S nach Europa?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5834c5ac652ed" data-td_block_id="td_uid_6_5834c5ac652ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5834c5ac652ed" data-td_block_id="td_uid_6_5834c5ac652ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse eine Antwort</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Beginne die Diskussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name (Pflicht)" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail (freiwillig)">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Webseite (freiwillig)">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5834c5ac6b323"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5834c5ac6b323" class="wpdiscuz-cnonce" name="cnonce" value="c5834c5ac6b323" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Benachrichtigung bei neuen Antworten</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Kommentar abschicken">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Kommentiere..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name (Pflicht)" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail (freiwillig)">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Webseite (freiwillig)">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5834c5ac6b539"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5834c5ac6b539" class="wpdiscuz-cnonce" name="cnonce" value="c5834c5ac6b539" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Benachrichtigung bei neuen Antworten</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Kommentar abschicken">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://smartphone-mania.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<style scoped>
.td_uid_9_5834c5ac70b1f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5834c5ac70b1f_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5834c5ac70b1f_rand .td_quote_on_blocks {
                color: #0091ee;
            }

            .td_uid_9_5834c5ac70b1f_rand .td-next-prev-wrap a:hover i {
                background-color: #0091ee;
                border-color: #0091ee;
            }
            .td_uid_9_5834c5ac70b1f_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091ee;
            }

            .td_uid_9_5834c5ac70b1f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091ee;
            }

            .td_uid_9_5834c5ac70b1f_rand a.td-pulldown-filter-link:hover {
                color: #0091ee;
            }

			.td_uid_9_5834c5ac70b1f_rand .td-trending-now-title,
            .td_uid_9_5834c5ac70b1f_rand .block-title span,
            .td_uid_9_5834c5ac70b1f_rand .block-title a {
                background-color: #0091ee;
            }

            
            .td_uid_9_5834c5ac70b1f_rand .td-trending-now-title,
            .td_uid_9_5834c5ac70b1f_rand .block-title span,
            .td_uid_9_5834c5ac70b1f_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5834c5ac70b1f = new tdBlock();
block_td_uid_9_5834c5ac70b1f.id = "td_uid_9_5834c5ac70b1f";
block_td_uid_9_5834c5ac70b1f.atts = '{"custom_title":"Smartphone News","custom_url":"https:\/\/smartphone-mania.de\/news\/","header_text_color":"#","header_color":"#0091ee","border_top":"","color_preset":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1849026743 td_uid_9_5834c5ac70b1f_rand"}';
block_td_uid_9_5834c5ac70b1f.td_column_number = "1";
block_td_uid_9_5834c5ac70b1f.block_type = "td_block_7";
block_td_uid_9_5834c5ac70b1f.post_count = "3";
block_td_uid_9_5834c5ac70b1f.found_posts = "895";
block_td_uid_9_5834c5ac70b1f.header_color = "#0091ee";
block_td_uid_9_5834c5ac70b1f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5834c5ac70b1f.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_9_5834c5ac70b1f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1849026743 td_uid_9_5834c5ac70b1f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="https://smartphone-mania.de/news/">Smartphone News</a></h4><div id=td_uid_9_5834c5ac70b1f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/iphone-8-auf-die-groesse-kommt-es-an/" rel="bookmark" title="iPhone 8 &#8211; Auf die Größe kommt es an"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/maxresdefault-3-100x75.jpg" alt="" title="iPhone 8 &#8211; Auf die Größe kommt es an"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/iphone-8-auf-die-groesse-kommt-es-an/" rel="bookmark" title="iPhone 8 &#8211; Auf die Größe kommt es an">iPhone 8 &#8211; Auf die Größe kommt es an</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T20:37:34+00:00" >22. November 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/neues-von-huawei/" rel="bookmark" title="Neues zum Huawei Mate 9 Pro"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/11/Huawei-Mate-9-100x75.jpg" alt="Huawei Mate 9" title="Neues zum Huawei Mate 9 Pro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/neues-von-huawei/" rel="bookmark" title="Neues zum Huawei Mate 9 Pro">Neues zum Huawei Mate 9 Pro</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T20:28:42+00:00" >22. November 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/sony-gehoert-noch-lange-nicht-zum-alten-eisen/" rel="bookmark" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2015/10/Sony-Xperia-Z5-Compact-100x75.jpg" alt="Sony Xperia Z5 Compact" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/sony-gehoert-noch-lange-nicht-zum-alten-eisen/" rel="bookmark" title="Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen">Xperia Z5 Compact: Sony gehört noch lange nicht zum alten Eisen</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T20:22:41+00:00" >22. November 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div align='center'>
<img src="https://smartphone-mania.de/wp-content/uploads/2016/08/smartphone-mania-top-blog-2016.png" alt="smartphone mania top blog 2016  /></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Der smartphone mania Test!</span></div>			<div class="textwidget"><div align='center'>
<a href="https://smartphone-mania.de/welches-smartphone-passt-zu-mir-test-vor-dem-kauf/"><img src="https://smartphone-mania.de/wp-content/uploads/2015/11/smartphone-mania_Test.png" alt="Welches Smartphone passt zu dir" /></a></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Smartphone Pflege! DAS wusstest du noch nicht!</span></div>			<div class="textwidget"><div align='center'>
<a href="https://smartphone-mania.de/tipps-und-tricks-das-smartphone-richtig-pflegen/"><img src="https://smartphone-mania.de/wp-content/uploads/2012/07/Smartphone-Pflege.png"width="150" height="150" alt="Smartphone Pflege" /></a></div></div>
		</aside>
<style scoped>
.td_uid_10_5834c5ac78126_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5834c5ac78126_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5834c5ac78126_rand .td_quote_on_blocks {
                color: #ED0027;
            }

            .td_uid_10_5834c5ac78126_rand .td-next-prev-wrap a:hover i {
                background-color: #ED0027;
                border-color: #ED0027;
            }
            .td_uid_10_5834c5ac78126_rand .td_module_wrap .td-post-category:hover {
                background-color: #ED0027;
            }

            .td_uid_10_5834c5ac78126_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #ED0027;
            }

            .td_uid_10_5834c5ac78126_rand a.td-pulldown-filter-link:hover {
                color: #ED0027;
            }

			.td_uid_10_5834c5ac78126_rand .td-trending-now-title,
            .td_uid_10_5834c5ac78126_rand .block-title span,
            .td_uid_10_5834c5ac78126_rand .block-title a {
                background-color: #ED0027;
            }

            
            .td_uid_10_5834c5ac78126_rand .td-trending-now-title,
            .td_uid_10_5834c5ac78126_rand .block-title span,
            .td_uid_10_5834c5ac78126_rand .block-title a {
                color: #;
            }
</style><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_1745210357 td_uid_10_5834c5ac78126_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,121</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/smartphonemania.blog" target="_blank">Gefällt mir</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">28</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="https://plus.google.com/101274692290939825774" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">101</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/smartphone_wahn" target="_blank">Folgen</a></span></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Reparatur Anzeige</span></div>			<div class="textwidget"><div align='center'>
<a href="https://www.doc-phone.de"rel="nofollow"><img src="https://smartphone-mania.de/wp-content/uploads/2014/07/Doc-Phone-Reparatur-Werkstatt-für-Smartphones.jpg" alt="doc phone Banner" /></a></div></div>
		</aside>
<style scoped>
.td_uid_11_5834c5ac7a5a6_rand .td_module_wrap:hover .entry-title a,
            .td_uid_11_5834c5ac7a5a6_rand .td-load-more-wrap a:hover,
        	.td_uid_11_5834c5ac7a5a6_rand .td_quote_on_blocks {
                color: #0091EE;
            }

            .td_uid_11_5834c5ac7a5a6_rand .td-next-prev-wrap a:hover i {
                background-color: #0091EE;
                border-color: #0091EE;
            }
            .td_uid_11_5834c5ac7a5a6_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091EE;
            }

            .td_uid_11_5834c5ac7a5a6_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091EE;
            }

            .td_uid_11_5834c5ac7a5a6_rand a.td-pulldown-filter-link:hover {
                color: #0091EE;
            }

			.td_uid_11_5834c5ac7a5a6_rand .td-trending-now-title,
            .td_uid_11_5834c5ac7a5a6_rand .block-title span,
            .td_uid_11_5834c5ac7a5a6_rand .block-title a {
                background-color: #0091EE;
            }

            
            .td_uid_11_5834c5ac7a5a6_rand .td-trending-now-title,
            .td_uid_11_5834c5ac7a5a6_rand .block-title span,
            .td_uid_11_5834c5ac7a5a6_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_11_5834c5ac7a5a6 = new tdBlock();
block_td_uid_11_5834c5ac7a5a6.id = "td_uid_11_5834c5ac7a5a6";
block_td_uid_11_5834c5ac7a5a6.atts = '{"custom_title":"Hei\u00df diskutiert","custom_url":"","header_text_color":"#","header_color":"#0091EE","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"schlechter","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1406397842 td_uid_11_5834c5ac7a5a6_rand"}';
block_td_uid_11_5834c5ac7a5a6.td_column_number = "1";
block_td_uid_11_5834c5ac7a5a6.block_type = "td_block_4";
block_td_uid_11_5834c5ac7a5a6.post_count = "1";
block_td_uid_11_5834c5ac7a5a6.found_posts = "1";
block_td_uid_11_5834c5ac7a5a6.header_color = "#0091EE";
block_td_uid_11_5834c5ac7a5a6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5834c5ac7a5a6.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_5834c5ac7a5a6);
</script><div class="td_block_wrap td_block_4 td_block_widget td_block_id_1406397842 td_uid_11_5834c5ac7a5a6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Heiß diskutiert</span></h4><div id=td_uid_11_5834c5ac7a5a6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://smartphone-mania.de/iphone-vs-android-warum-ein-iphone-besser-ist/" rel="bookmark" title="iPhone vs. Android: Warum ein iPhone besser ist"><img width="300" height="160" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2014/08/iPhone-besser-als-Android-300x160.jpg" alt="Smartphones" title="iPhone vs. Android: Warum ein iPhone besser ist"/></a></div>                <a href="https://smartphone-mania.de/android/" class="td-post-category">Android</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/iphone-vs-android-warum-ein-iphone-besser-ist/" rel="bookmark" title="iPhone vs. Android: Warum ein iPhone besser ist">iPhone vs. Android: Warum ein iPhone besser ist</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a href="https://smartphone-mania.de/author/adminsm/">Paddy</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-09T22:17:05+00:00" >9. August 2014</time></div>                            </div>


            <div class="td-excerpt">
                Die Frage aller Fragen: iPhone oder Android Smartphone? Was ist besser? Spricht man offen über dieses Thema mit einem Android-Besitzer heißt es immer &quot;Ich habe keine Probleme mit meinem Android&quot;.

Ex-iPhone Besitzer,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<style scoped>
.td_uid_12_5834c5ac7d6e8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_12_5834c5ac7d6e8_rand .td-load-more-wrap a:hover,
        	.td_uid_12_5834c5ac7d6e8_rand .td_quote_on_blocks {
                color: #0091ee;
            }

            .td_uid_12_5834c5ac7d6e8_rand .td-next-prev-wrap a:hover i {
                background-color: #0091ee;
                border-color: #0091ee;
            }
            .td_uid_12_5834c5ac7d6e8_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091ee;
            }

            .td_uid_12_5834c5ac7d6e8_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091ee;
            }

            .td_uid_12_5834c5ac7d6e8_rand a.td-pulldown-filter-link:hover {
                color: #0091ee;
            }

			.td_uid_12_5834c5ac7d6e8_rand .td-trending-now-title,
            .td_uid_12_5834c5ac7d6e8_rand .block-title span,
            .td_uid_12_5834c5ac7d6e8_rand .block-title a {
                background-color: #0091ee;
            }

            
            .td_uid_12_5834c5ac7d6e8_rand .td-trending-now-title,
            .td_uid_12_5834c5ac7d6e8_rand .block-title span,
            .td_uid_12_5834c5ac7d6e8_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_12_5834c5ac7d6e8 = new tdBlock();
block_td_uid_12_5834c5ac7d6e8.id = "td_uid_12_5834c5ac7d6e8";
block_td_uid_12_5834c5ac7d6e8.atts = '{"custom_title":"Reparatur und Werkstatt-Test","custom_url":"https:\/\/smartphone-mania.de\/werkstatt-test\/","header_text_color":"#","header_color":"#0091ee","border_top":"","color_preset":"","post_ids":"","category_id":"3096","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1693454114 td_uid_12_5834c5ac7d6e8_rand"}';
block_td_uid_12_5834c5ac7d6e8.td_column_number = "1";
block_td_uid_12_5834c5ac7d6e8.block_type = "td_block_7";
block_td_uid_12_5834c5ac7d6e8.post_count = "2";
block_td_uid_12_5834c5ac7d6e8.found_posts = "3";
block_td_uid_12_5834c5ac7d6e8.header_color = "#0091ee";
block_td_uid_12_5834c5ac7d6e8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5834c5ac7d6e8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_12_5834c5ac7d6e8);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1693454114 td_uid_12_5834c5ac7d6e8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="https://smartphone-mania.de/werkstatt-test/">Reparatur und Werkstatt-Test</a></h4><div id=td_uid_12_5834c5ac7d6e8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/erfahrungen-mit-repair-my-phone-handy-reparatur-test/" rel="bookmark" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/Repair-my-Phone-Startseite-100x75.jpg" alt="Repair my Phone Erfahrung" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/erfahrungen-mit-repair-my-phone-handy-reparatur-test/" rel="bookmark" title="Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test">Erfahrungen mit Repair my Phone &#8211; Handy Reparatur Test</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/doc-phone-erfahrungen-und-test-zur-reparatur/" rel="bookmark" title="Doc Phone: Erfahrungen und Test zur Reparatur"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/08/Doc-Phone-Startseite-100x75.jpg" alt="Doc Phone" title="Doc Phone: Erfahrungen und Test zur Reparatur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/doc-phone-erfahrungen-und-test-zur-reparatur/" rel="bookmark" title="Doc Phone: Erfahrungen und Test zur Reparatur">Doc Phone: Erfahrungen und Test zur Reparatur</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://smartphone-mania.de/"><img src="https://smartphone-mania.de/wp-content/uploads/2015/07/smartphone-mania_header-07-15.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/smartphonemania.blog" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/101274692290939825774/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/smartphone_wahn" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>
<style scoped>
.td_uid_13_5834c5ac7eef1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_13_5834c5ac7eef1_rand .td-load-more-wrap a:hover,
        	.td_uid_13_5834c5ac7eef1_rand .td_quote_on_blocks {
                color: #0091EE;
            }

            .td_uid_13_5834c5ac7eef1_rand .td-next-prev-wrap a:hover i {
                background-color: #0091EE;
                border-color: #0091EE;
            }
            .td_uid_13_5834c5ac7eef1_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091EE;
            }

            .td_uid_13_5834c5ac7eef1_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091EE;
            }

            .td_uid_13_5834c5ac7eef1_rand a.td-pulldown-filter-link:hover {
                color: #0091EE;
            }

			.td_uid_13_5834c5ac7eef1_rand .td-trending-now-title,
            .td_uid_13_5834c5ac7eef1_rand .block-title span,
            .td_uid_13_5834c5ac7eef1_rand .block-title a {
                background-color: #0091EE;
            }

            
            .td_uid_13_5834c5ac7eef1_rand .td-trending-now-title,
            .td_uid_13_5834c5ac7eef1_rand .block-title span,
            .td_uid_13_5834c5ac7eef1_rand .block-title a {
                color: #FFFFFF;
            }
</style><div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>Beliebteste Smartphone Kategorie</span></h4><ul class="td-pb-padding-side"><li><a href="https://smartphone-mania.de/news/">News<span class="td-cat-no">895</span></a></li><li><a href="https://smartphone-mania.de/anleitungen/">Anleitungen &amp; Tipps<span class="td-cat-no">215</span></a></li><li><a href="https://smartphone-mania.de/apps/">Apps<span class="td-cat-no">190</span></a></li><li><a href="https://smartphone-mania.de/smartphone-hersteller/samsung/">Samsung<span class="td-cat-no">148</span></a></li><li><a href="https://smartphone-mania.de/smartphone-hersteller/iphone/">iPhone<span class="td-cat-no">145</span></a></li></ul></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			
<style scoped>
.td_uid_14_5834c5ac81b59_rand .td_module_wrap:hover .entry-title a,
            .td_uid_14_5834c5ac81b59_rand .td-load-more-wrap a:hover,
        	.td_uid_14_5834c5ac81b59_rand .td_quote_on_blocks {
                color: #0091ee;
            }

            .td_uid_14_5834c5ac81b59_rand .td-next-prev-wrap a:hover i {
                background-color: #0091ee;
                border-color: #0091ee;
            }
            .td_uid_14_5834c5ac81b59_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091ee;
            }

            .td_uid_14_5834c5ac81b59_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091ee;
            }

            .td_uid_14_5834c5ac81b59_rand a.td-pulldown-filter-link:hover {
                color: #0091ee;
            }

			.td_uid_14_5834c5ac81b59_rand .td-trending-now-title,
            .td_uid_14_5834c5ac81b59_rand .block-title span,
            .td_uid_14_5834c5ac81b59_rand .block-title a {
                background-color: #0091ee;
            }

            
            .td_uid_14_5834c5ac81b59_rand .td-trending-now-title,
            .td_uid_14_5834c5ac81b59_rand .block-title span,
            .td_uid_14_5834c5ac81b59_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_14_5834c5ac81b59 = new tdBlock();
block_td_uid_14_5834c5ac81b59.id = "td_uid_14_5834c5ac81b59";
block_td_uid_14_5834c5ac81b59.atts = '{"custom_title":"Smartphone Anleitungen","custom_url":"https:\/\/smartphone-mania.de\/anleitungen\/","header_text_color":"#FFFFFF","header_color":"#0091ee","border_top":"","color_preset":"","post_ids":"","category_id":"4","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1210176034 td_uid_14_5834c5ac81b59_rand"}';
block_td_uid_14_5834c5ac81b59.td_column_number = "1";
block_td_uid_14_5834c5ac81b59.block_type = "td_block_7";
block_td_uid_14_5834c5ac81b59.post_count = "4";
block_td_uid_14_5834c5ac81b59.found_posts = "215";
block_td_uid_14_5834c5ac81b59.header_color = "#0091ee";
block_td_uid_14_5834c5ac81b59.ajax_pagination_infinite_stop = "";
block_td_uid_14_5834c5ac81b59.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_14_5834c5ac81b59);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1210176034 td_uid_14_5834c5ac81b59_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a href="https://smartphone-mania.de/anleitungen/">Smartphone Anleitungen</a></h4><div id=td_uid_14_5834c5ac81b59 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/bluetooth-headsets-alles-was-du-wissen-musst/" rel="bookmark" title="Bluetooth Headsets &#8211; alles, was du wissen musst"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/10/maxresdefault-5-100x75.jpg" alt="" title="Bluetooth Headsets &#8211; alles, was du wissen musst"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/bluetooth-headsets-alles-was-du-wissen-musst/" rel="bookmark" title="Bluetooth Headsets &#8211; alles, was du wissen musst">Bluetooth Headsets &#8211; alles, was du wissen musst</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-20T20:15:51+00:00" >20. Oktober 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/anleitung-ziffernblatthomescreen-bei-der-apple-watch-aendern/" rel="bookmark" title="Anleitung: Zifferblatt bei der Apple Watch ändern"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/Zifferblatt-Auswahl-ändern-100x75.png" alt="Apple Watch Zifferblatt ändern" title="Anleitung: Zifferblatt bei der Apple Watch ändern"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/anleitung-ziffernblatthomescreen-bei-der-apple-watch-aendern/" rel="bookmark" title="Anleitung: Zifferblatt bei der Apple Watch ändern">Anleitung: Zifferblatt bei der Apple Watch ändern</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-25T15:00:34+00:00" >25. September 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/apple-watch-mit-dem-iphone-koppeln-und-verbinden/" rel="bookmark" title="Apple Watch mit dem iPhone koppeln oder entkoppeln"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/Apple-Watch-koppeln-100x75.png" alt="Apple Watch koppeln Einstellung" title="Apple Watch mit dem iPhone koppeln oder entkoppeln"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/apple-watch-mit-dem-iphone-koppeln-und-verbinden/" rel="bookmark" title="Apple Watch mit dem iPhone koppeln oder entkoppeln">Apple Watch mit dem iPhone koppeln oder entkoppeln</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-25T13:07:11+00:00" >25. September 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://smartphone-mania.de/anleitung-home-button-einstellen-beim-iphone/" rel="bookmark" title="Anleitung: Home-Button einstellen beim iPhone"><img width="100" height="75" class="entry-thumb" src="https://smartphone-mania.de/wp-content/uploads/2016/09/iPhone-Home-Button-einstellen-100x75.png" alt="iPhone Home-Taste einstellen" title="Anleitung: Home-Button einstellen beim iPhone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/anleitung-home-button-einstellen-beim-iphone/" rel="bookmark" title="Anleitung: Home-Button einstellen beim iPhone">Anleitung: Home-Button einstellen beim iPhone</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-25T12:04:57+00:00" >25. September 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			
<style scoped>
.td_uid_15_5834c5ac84aad_rand .td_module_wrap:hover .entry-title a,
            .td_uid_15_5834c5ac84aad_rand .td-load-more-wrap a:hover,
        	.td_uid_15_5834c5ac84aad_rand .td_quote_on_blocks {
                color: #0091EE;
            }

            .td_uid_15_5834c5ac84aad_rand .td-next-prev-wrap a:hover i {
                background-color: #0091EE;
                border-color: #0091EE;
            }
            .td_uid_15_5834c5ac84aad_rand .td_module_wrap .td-post-category:hover {
                background-color: #0091EE;
            }

            .td_uid_15_5834c5ac84aad_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #0091EE;
            }

            .td_uid_15_5834c5ac84aad_rand a.td-pulldown-filter-link:hover {
                color: #0091EE;
            }

			.td_uid_15_5834c5ac84aad_rand .td-trending-now-title,
            .td_uid_15_5834c5ac84aad_rand .block-title span,
            .td_uid_15_5834c5ac84aad_rand .block-title a {
                background-color: #0091EE;
            }

            
            .td_uid_15_5834c5ac84aad_rand .td-trending-now-title,
            .td_uid_15_5834c5ac84aad_rand .block-title span,
            .td_uid_15_5834c5ac84aad_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_15_5834c5ac84aad = new tdBlock();
block_td_uid_15_5834c5ac84aad.id = "td_uid_15_5834c5ac84aad";
block_td_uid_15_5834c5ac84aad.atts = '{"custom_title":"Smartphone Reparatur","custom_url":"","header_text_color":"#FFFFFF","header_color":"#0091EE","category_id":"4","category_ids":"","tag_slug":"iPhone Wasserschaden,Reparatur,Displaybruch,Display gebrochen","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","border_top":"","color_preset":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_908792805 td_uid_15_5834c5ac84aad_rand"}';
block_td_uid_15_5834c5ac84aad.td_column_number = "1";
block_td_uid_15_5834c5ac84aad.block_type = "td_block_10";
block_td_uid_15_5834c5ac84aad.post_count = "3";
block_td_uid_15_5834c5ac84aad.found_posts = "21";
block_td_uid_15_5834c5ac84aad.header_color = "#0091EE";
block_td_uid_15_5834c5ac84aad.ajax_pagination_infinite_stop = "";
block_td_uid_15_5834c5ac84aad.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_15_5834c5ac84aad);
</script><div class="td_block_wrap td_block_10 td_block_widget td_block_id_908792805 td_uid_15_5834c5ac84aad_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Smartphone Reparatur</span></h4><div id=td_uid_15_5834c5ac84aad class="td_block_inner">
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/iphone-schaltet-sich-ab-tipps-hilfe-ein-ios-problem/" rel="bookmark" title="iPhone schaltet sich ab, Tipps &#038; Hilfe &#8211; ein iOS Problem?">iPhone schaltet sich ab, Tipps &#038; Hilfe &#8211; ein iOS Problem?</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="https://smartphone-mania.de/author/adminsm/">Paddy</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-04T11:39:39+00:00" >4. Oktober 2015</time></div>                </div>

                <div class="td-bottom-dotted-line"></div>
            </div>

        </div>

        
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/iphone-reparatur-zusammenstellung-fuer-die-schnelle-hilfe/" rel="bookmark" title="iPhone Reparatur &#8211; Zusammenstellung für die schnelle Hilfe">iPhone Reparatur &#8211; Zusammenstellung für die schnelle Hilfe</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="https://smartphone-mania.de/author/adminsm/">Paddy</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-08T16:58:45+00:00" >8. August 2015</time></div>                </div>

                <div class="td-bottom-dotted-line"></div>
            </div>

        </div>

        
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://smartphone-mania.de/home-button-defekt-beim-iphone-reparatur-anleitung/" rel="bookmark" title="Home Button defekt beim iPhone &#8211; Reparatur Anleitung">Home Button defekt beim iPhone &#8211; Reparatur Anleitung</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="https://smartphone-mania.de/author/adminsm/">Paddy</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-10-24T11:31:04+00:00" >24. Oktober 2012</time></div>                </div>

                <div class="td-bottom-dotted-line"></div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5834c5ac84aad" data-td_block_id="td_uid_15_5834c5ac84aad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5834c5ac84aad" data-td_block_id="td_uid_15_5834c5ac84aad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2016 smartphone-mania.de                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-informationen-container"><ul id="menu-informationen" class=""><li id="menu-item-8693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8693"><a href="https://smartphone-mania.de/datenschutz-nutzungbedingungen/">Datenschutz &#038; Nutzungbedingungen</a></li>
<li id="menu-item-8694" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8694"><a href="https://smartphone-mania.de/impressum/">Impressum</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5834c5ac89aa9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-icon-star,
.td-icon-star-empty,
.td-icon-star-half {
  font-size: 15px;
  Color: gold;
  line-height: 21px;
  display: inline-block;
  width: 17px;
}
.td-review .block-title {
  background-color: #0091EE;
  margin-left: 0px;
  color: #ffffff;
  display: inline-block;
  border-radius: 3px;
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 14px;
  font-weight: bold;
  line-height: 20px;
  padding: 2px 15px 2px 15px;
  vertical-align: middle;
}
.td-review-overall {
  margin: 20px;
  border: 2px solid #999999;
  min-width: 130px;
  width: 130px;
  float: right;
  padding: 10px 0px 10px 0px;
  line-height: 40px;
  /* responsive portrait tablet */
  /* responsive portrait phone */
}
.td-review-summary-content {
    font-size: 14px;
}
.td-review {
  border-top: 1px solid #e6e6e6;
  border-bottom: 1px solid #e6e6e6;
  border-left: 0px;
  background-color: #FFFFFF;
  width: 100%;
  margin-bottom: 20px;
}
h3 {
    font-size: 19px;
    line-height: 26px;
    margin-top: 22px;
    margin-bottom: 2px;
}
h2 {
    font-size: 27px;
    line-height: 35px;
    margin-top: 0px;
    margin-bottom: 6px;
    letter-spacing: -0.02em;
}
.block-title > span {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 11px;
  font-weight: bold;
  color: #ffffff;
  background-color: #ed0027;
  border-radius: 3px;
  padding: 2px 15px 2px 15px;
  position: relative;
  display: inline-table;
  vertical-align: middle;
  line-height: 16px;
  top: -2px;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/smartphone-mania.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"100%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://smartphone-mania.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://smartphone-mania.de/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://smartphone-mania.de/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" class="cn-bottom wp-default" style="color: #0a0a0a; background-color: #e8e8e8;"><div class="cookie-notice-container"><span id="cn-notice-text">Wie fast jede andere Webseite benutzt smartphone-mania.de Cookies. Wenn du unser Magazin weiter nutzt, stimme der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://smartphone-mania.de/datenschutz-nutzungbedingungen/" target="_blank" id="cn-more-info" class="button wp-default">Erfahre mehr</a>
				</div>
			</div></body>
</html>